Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/03/2012 #1


Falla en tv sony mod kv1430
tengo un tv que no enciende parpadea la luz roja al pulsar power no ase nada la tv es marca sony y el modelo es kv1430r si fuera posible que algien pe heche la mano de antemano les agradesco asta pronto
14/03/2012 #2


Revisaste la placa a ver si algún capacitor electrolítico está explotado o hinchado? Podrías subir una imagen de las plaquetas?

Un saludo.
14/03/2012 #3

Avatar de el-rey-julien

medí la fuente si tiene las tensiones correctas y revisa el transistor del horizontal que no este en corto
19/03/2012 #4


grasias por atender a mi problema ya probe algunos capacitores y estan bien le cambie el interruptor de encendido y ya se ecucha pero la pantalla esta oscura ya revise los voltajes del flyback y el unico que marca anormal es la terminal 4 marca 350v y en la placa tiene 200v y cuando la apago se escucha como se apaga el cinescopio. asta pronto espero su comentario
19/03/2012 #5

Avatar de el-rey-julien

revisa resolda todo ,quizas lo tuyo sea alguna soldadura floja o fria
28/03/2012 #6


hola a todos el problema que tenia con la tv sony kv 1430 que no tenia imagen pero si se escuchaba bueno ya le estube buscando , y le saque la imagen con una resistencia de 15 k puse una punta a tierra y le di un toque al colector del green y ya tiene imagen con una ralla negra abajo , el problema es que si la apago y al prenderla no se be la imagen le tengo que un toque al colector no que es lo que le falta si fuera posible me echen la mano porfavor de antemano gracia s asta pronto...
28/03/2012 #7

Avatar de el-rey-julien

segui los pasos de aca http://www.comunidadelectronicos.com/articulos/IK.htm

ponele los tres diodos ,seguro se arregla
29/03/2012 #8


Checa las resistencias de oxido metalico seguramente ya esten pasadas de valor las identificas faccilmente son valores pequeños se usan como protecciones por eso se queda en stand-by y titila el led de encendido para indicarte q esta protegiendo tu televisor y tambien revisa las soldaduras ya que algunas veces estas se quiebran aunque no las veas a simple vista si revisaste todas las recsistencias te aconsejo que las desconectes de una pata para q no tengas lecturas erroneas y seguramente alguna ya esta desvalorizada si lo hace y todas ok checa tus soldaduras te aconsejo que alrededor de las soldaduras sobre todo de los dispositivos que disipan mas calor o potencia como fly resistencias de alambre, transistores, etc, raspas un poco alrededor de la soldadura retira de preferencia la vieja con un estractor y hechale nueva desde donde le raspaste a la pata de tu dispositivo esto es para que tenga mayor area de contacto la soldadura y asi descartes falsos en la placa haslo en todos los dispositivos de potencia y vas a ver que te va a jalar SALUDOS
30/03/2012 #9


tvsony1430
hola amigo ya le puse los diodos a los terminales bgr y la tv sigue igual ´le cheque el voltage al pin 25 del ic 301 jungla que manda el voltage a la plca del trc y me marca 0.804v y en la plca del trc me marca 0.064 eso sera normal es pero su apoyo gracias asta pronto
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.