Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/03/2012 #441
Excluido


buenisimo chicos, en estos dias lo abro y ustedes me guian , saco y cuelgo fotos) .
11/03/2012 #442


Una falla comun que se me aparecio en el TV, no puedo ajustar el H.Size mediante el modo service en si toda la geometria esta bien configurada tan solo el ancho de la imagen se ve extendida y no responde el ajuste H.size. Que podria ser en este caso.

Saludos
23/03/2012 #443


hola saludos desde colombia les escribo para solicitar ayuda, soy aprendis de electronica y tengo un problema con un panablack de panasonic, la imagen es buena pero cada 10 minutos aproximadamente se apaga y vuelve y se enciende, hace poco lo destape para limpiarlo, y lo tube mas de una hora destapado y encendido y no se apago solo, luego lo tape y volvio a surgir el problema que puedeser
gracias
24/03/2012 #444


Hola , pareciera que tu problema es un falso contacto. Al sacarle la tapa la plaqueta toma otra posición y funciona. Deberías determinar si se apaga por completo , queda algun piloto encendido o con sonido . De esta manera podrías determinar la etapa con problemas.
Slds.
24/03/2012 #445

Avatar de elgriego

fernandob dijo: Ver Mensaje
mi tele se palmo ... mi tele se palmo ...se palmo mi tele se palmo (falta la musica) .

les cuento , tengo una TV color daytron del tamaño de mi panza y de repente se ve solo la linea horizontal en el medio, o sea estan todos lso periodistas enanitos en el medio de la tv, al cambiar de canal se agranda un poco, apenas estiran las patas y de nuevo se encoge todo ......

alguna vez lo desarme el TV para sacar el parlante y poner un cable para unos exteriores.
tiene una sola placa grande , la fauna que habitaba en ella ya la mate hace rato y desde ahi no he comido mas en el tv .

alguien sabe si me vale la pena meterme en el ?? tiene mas de 10 o 15 años la tele, se veia bien .
, no se , si voy a andar renegando la tiro, pero si me dicen que puede ser algo sencillo la desarmo y le saco fotos.

un saludo y gracias por su tiempo .
Hola fernando ,que modelo es el daytron,o por lo menos que ci,s usa.

Saludos.
24/03/2012 #446

Avatar de Neodymio

Hola, quisiera saber cuáles son las posibles fallas que puede tener un televisor de 110v cuando se le conectan 220v y se siente olor a quemado (bueno, ya sabrán qué me pasó jaja) para empezar a buscar lo que tendría que cambiar o directamente lo desguazo/tiro.
El TV es un Sony Trinitron KV 9300 de 1978 japonés de 10" más o menos.

Gracias
24/03/2012 #447

Avatar de el-rey-julien

fusible,fuente lo primero que revisar
31/03/2012 #448

Avatar de eLBARDOS

Sony televisor circuito mcz3001b
Bueno compañeros , como veo mucho colegas que confunden la falla del mcz3001.

Las fallas que hace al televisor no enciende, enciendo despues de apretarle el boton de power con unas 20 veces, aveces enciendo y en otras no hay muchos sintomas que realiza hasta nos hace pensar que la falla en el vertical u horizontal hay que descartar primero.

DSCN3305.jpg

Primero localizamos el circuito mcz3001 de 18 pines que se encuentra en la fuente conmutada

DSCN3313.JPG

Desmontamos el circuito

DSCN3312.JPG

una ves teniendo la refaccion lo montamos con cuidado

DSCN3315.JPG

hay que tener mucho cuidado al montarlo ya que es muy sensible a la estatica

DSCN3304.jpg

ya una ves todo en su lugar ponerlo en funcionamiento

DSCN3323.JPG

y el televisor enciende sin problemas, es una de las principales fallas de los televisores sony con mcz3001 , cabe aclar que lo mejor es seguir paso a paso, y revisar componentes asi como aislando secciónes donde pudiera estar la falla.

saludos colegas!
16/04/2012 #449


buenos dias colegas tengo una falla con TV toshiba de (TRC) rayos de tubo catodicos al encenderlo se apaga entre 10 y 15 minutos a que se puede deber esto???
16/04/2012 #450

Avatar de SSTC

y como saber que es la placa de amplificacion de video que esta detras del tubo mismo, lo has movido para saber si es ahi el problema? y fijate si tiene un color negrito mas que marron sobre las resistencias grandes?
16/04/2012 #451


teopter09 dijo: Ver Mensaje
Hola a todos abr este tema ya que soy un princpiante y no tengo mucha experiencia en reparacion de televisores
y me cuesta mucho encontrar las fallas, en fin mi idea es que se colabore mediante este post subiendo los conocidos manuales de fallas tipicas en televisores haci poder armar una biblioteca de consulta
desde ya muchas gracias.
chauuuu

Hola a todos, saben de que soy tecnico en electronica industrial, la verdad que por cuestiones de trabajo y tiempo deje de hacerle a la electronica como unos 3 anios, tengo la siguiente situacion...

Tengo un televisor con la siguiente falla, enciende, al encender se escucha el ruido como cuando no hay senal en un canal, hasta ahi todo va bien, pero al sintonizar un canal simplemente no se oye nada, si alguien me pudiera dar un norte de por donde comenzar con la revision se los agradeceria mucho...

Saludos
16/04/2012 #452

Avatar de SSTC

ese ruido de lluvia se llama ruido blanco y empesa por la alimentacion del sintonizador que suele ser de 36Vcc fijate si le esta llegando tambien puede ser un micro tendria qeu tirar un par mas de datos con eso tenemos un abanico
16/04/2012 #453

Avatar de elgriego

Hola mjorge741,Nos podrias pasar marca y modelo del tv.

El tv cuando sintoniza un canal, tiene imagen con color?

Saludos.
25/04/2012 #454


gringo_cba dijo: Ver Mensaje
Hola miguelus, que tal?, la verdad es que hoy me voy a poner a ver el bichito. Si en este momento por A/V tiene audio e imagen correcto. Pero por RF tiene imagen correcta y el audio funciona bien cuando realizo presion o algun movimiento sobre el sinto, pero si no hago esto no tengo nada en los parlantes.
Es de gran utilidad la explicacion que has expuesto y la tendre en cuenta; segun entiendo tu me recomiendas que no solo trabaje en el sintonizador sino que ademas en la etapa de audio que le sigue para extraer la info de la portadora de audio...entonces, pues asi sera.
Esta tarde lo revisare y les comento que tal me fue

Saludos y muchas gracias por su ayuda
Buenas tardes amigos del foro!, este inconveniente me trae a mal traer jaja, he estado revisando alrededor del sintonizador y los componentes cercanos sin tener resultados satisfactorios pero hasta ahora he logrado hacerlo funcionar haciendo presion sobre el sintonizador con un corcho jaja!, ahora no solo pierdo audio sino tambien video (fluctuacion de la imagen en forma vertical hasta a veces qda la pantalla negra con una unica linea horizontal bien en el centro de la pantalla) pero moviendo el sinto a veces mejora, igual el problema es cada vez mas grave...que me recomiendan?, yo pienso que puede ser problemas de pista o alguna soldadura fallada pero no se donde buscar...encima no tengo conocimiento de las secciones de audio y video en la placa...espero me puedan ayudar

Saludos
25/04/2012 #455

Avatar de elgriego

Hola gringo_cba,casi seguro que esta desoldado el ci jungla ,tocale las patas,como cepillandolas, con un cepillo de dientes ,y seguramente va a saltar la falla,que marca y modelo de tv es?.


Saludos.
26/04/2012 #456

Avatar de SSTC

muy bue dato lo del cepillo elgriego lo unico gringo_cba fijate que si no este conectado con uno de acero va pero si llega a estar conectado que sea un de pelo plasticos duro aunque es mejor apagar el equipo y usar un de acero salta mas rapido el problema si es un falso contacto
27/04/2012 #457


falla sony bravia kdl46v3000
Muy buenos dias, si alguien me pudiera colaborar con un falla de un tv sony bravia kdl46v3000, el tv enciende por un un tiempo y se apaga encendiendo el led de stand by seis veces, tengo la idea de reprogramar la memoria eeprom o cambiarla pero no estoy seguro, gracias por su colaboracion
28/04/2012 #458


elgriego dijo: Ver Mensaje
Hola gringo_cba,casi seguro que esta desoldado el ci jungla ,tocale las patas,como cepillandolas, con un cepillo de dientes ,y seguramente va a saltar la falla,que marca y modelo de tv es?.


Saludos.
Hola elgriego! y a todos... les comento tengo un TV SANYO C20LV23M, ok realizare lo que me indican haber si encuentro la falla que me tiene a mal traer... ahora les comento que tengo conocimientos en electronica (ingeniero en telecomunicaciones) y no tengo experiencia especificamente en electronica de TV, cuando se refieren al CI jungla, a que CI hacen referencia? acaso es el que demodula audio/video luego del sintonizador?...una mano plis porque para que me revisen el tele aqui me cobran $350 argentinos y al momento me es imposible afrontarlo je en todo caso optaria por comprar uno nuevo por unos pesos mas jaja

Desde ya muchas gracias y saludos
30/04/2012 #459


hola yo tengo un televisor sonyy que no tiene adio pero cuando se le conecta el dvd o un play suena ¿que es lo que podia pasar?
30/04/2012 #460

Avatar de SSTC

el decodificador encargado de sacar la señal de audio de la portadora no esta trabajando por eso el amplificador no esta trabajando. la entrada de audio de la parte de atras del tv no pasa por ahi por eso se escucha

a la misma vez tiene que partir desde ahi para atras hacia el sintonizador espero tengas el plano del TV
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.