Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/08/2012 #641

Avatar de el-rey-julien

da mas datos,se ve sin brillo,tiene brillo? en filamento del tubo esta encendido?
01/08/2012 #642


si tiene brillo se mira como cuando prendes una television sin antena que sale pura estatica, asi se mira y derrepente como que quiere entrar la señal pero no entra no sale ninguna imagen ni siluetas, y pongo el video y se mira como si el disco estubiera rayado pero no lo esta
01/08/2012 #643

Avatar de el-rey-julien

primero te consigues el esquema y luego mides si las tenciones comunes estan presentes,los 12 volt del sintonizador,las tenciones del jungla,si estan los 33 volt en el sintonizador
01/08/2012 #644

Avatar de SSTC

No se te entiende mucho cuando escribís, puede que seas un corajudo que quiere arreglar su TV??? la imagen es estas la cual llamas “estática” ???

01/08/2012 #645


si, asi se mira y pense que era la antena y le puse otra pero tampoco resulto, solo se escucha el audio

---------- Actualizado después de 7 minutos ----------

y asi es como se mira cuando pongo el DVD
Imágenes Adjuntas
Tipo de Archivo: jpg t_foto___2.jpg (17,4 KB (Kilobytes), 13 visitas)
01/08/2012 #646

Avatar de SSTC

tienes un caso de barrido, puede que este fallando un micro o una etapa con un falso contacto. hay que ver como comenzo tienes idea de la historia de ese TV??? y si o si te vas a ensuciar porque tienes que desarmarlo para empesar a encontrar el problema.

y eso se llama "lluvia" y NO estatica
01/08/2012 #647


ya la tengo desarmada, y cheque que no ubiera algun falso contacto o componentes en mal estado y a simple vista todo esta bien, me conviene comprar el micro?, yo supuse que el problema estaba en el circuito horizontal, pero no tiene una marca que diga que es el vertical o el horizontal
01/08/2012 #648

Avatar de SSTC

NO, es generalizado el problema, y si es barrido vertical. Lo que si No saque conjeturas antes de tiempo, solo estoy encerrando el problema. Esto NO es quitar esto agrega esto y ya esta, NO acá es remar un titanic
01/08/2012 #649


entonces que crees que sea?, cuando abro el menú de la tv se mira muy bien, pero en momentos que se mueve la antena se mueve también el menú
06/08/2012 #650


mago13 dijo: Ver Mensaje
entonces que crees que sea?, cuando abro el menú de la tv se mira muy bien, pero en momentos que se mueve la antena se mueve también el menú
resoldaste el micro, el o los cristales y demas? pareciera una mala oscilacion.. tensiones, estan todas correctas? capacitores electroliticos los mediste con capacimetro? como es eso que se mueve el menu? se distorsiona se corre de lugar??
el problema es el vertical asi que deberias controlar el ci y capacitores perifericos, comprueba tenciones, si todo esta bien, busca en el recorrido del micro a el ci de salida vertical para ver si no hay algun componente desvalorizado. si hasta ahi todo bien, controla si el micro tiene bien las tensiones.
el tema de la lluvia pareceria como si no funcionara el sintonizador. este tiene los 33v los 12v y los 5,5v? todo correcto? capacitores alrededor estan bien, resistencias bien?
06/08/2012 #651

Avatar de Gudino Roberto duberlin

Amigo mago13, veamos el sintoma por partes, antes de tocar.
1ro. el sintoma aparece solo cuando inyectas señal por DVD? o de cualquier origen el sintoma permanece?.
2do. Si solo aparace cuando conectas el DVD, debes revisar que ambos equipos esten en la misma norma.
17/08/2012 #652


buenas.! les escribo para consultarles una duda.. tengo en mi taller un tv jvc modelo:c-2184.. el mismo llego sin sintonia.. resolde la placa y el sintonizador y agarraba canales del 2 al 13.. pero no muy bien que digamos.. regule el nucleo de la bobina que tiene el sintonizador pero no cambio nada... controle voltajes y estan en vez de 12v tengo 13,4v.. supondo que este problema es el sintonizador no? agradesco desde ya a todos.!
17/08/2012 #653

Avatar de el-rey-julien

si es el sintonizador ¡¡¡
17/08/2012 #654


y por cual lo puedo reemplazar? porque no se consigue el sintonizador original que es el uve30-a23k.. por cuales otro podria reemplazar? tiene 8 pines este sinto..
25/08/2012 #655

Avatar de Gudino Roberto duberlin

Amigos y colegas, me ha llegado un dato sobre un tv LCD telefunken mod. TKL3299A, con el sig. detalle.
Al parecer el tv quedo bloqueado completamente ya que no obedece a ningun mando ya sea a los que lleva incorporado o bien mediante el remoto.
Muestra una leyenda en forma permanente en el ctro. de la pantalla como "AGING".
El televisor no lo tengo en mi poder, segun el usuario intento pasar al modo VIDEO sin exito y a partir de ahi, comenzo este desarrollo. El mismo quedo sintonizando en el ultimo canal seleccionado sin sonido.
No consigo descargar el manual gratuitamente. Gracias.
25/08/2012 #656

Avatar de el-rey-julien

y no sale del modo de servicio cuando es desconectado o apagado.?

---------- Actualizado después de 3 minutos ----------

y no intentaron presionar simultáneamente los botones ACTION y POWER en el receptor por al menos 3 segundos,ese es otro modo de salir del modo AGING (ese es de panasonic,,,quisas sirva en telefunken)
26/08/2012 #657

Avatar de Gudino Roberto duberlin

Gracias su majestad, paso el dato que mencionaste, y vemos que sucede.
28/08/2012 #658


tv samsumg slim fit no prende
tengo un tv sansumg slim fit aque no enciende la fuente esta bien el horizontal tambien pero solo hace sonido de tambor cuando le saco el vertical suena como si endendiera pero se apaga le he cambiado el vertial que es la78141 y nada cuando le desconecto la bobina del vertical hace que va a encender pero nada si uds me pudieran ayudar se los agradeceria el modelo es cl21z50mq tiene vertical la78141, horizontal tt2222,regulador 5q12656 el micro tda12140h/n300 no encuentro un diagrama parecido selos agradeceria .hernan
07/09/2012 #659

Avatar de el-rey-julien

hernansegurac dijo: Ver Mensaje
tengo un tv sansumg slim fit aque no enciende la fuente esta bien el horizontal tambien pero solo hace sonido de tambor cuando le saco el vertical suena como si endendiera pero se apaga le he cambiado el vertial que es la78141 y nada cuando le desconecto la bobina del vertical hace que va a encender pero nada si uds me pudieran ayudar se los agradeceria el modelo es cl21z50mq tiene vertical la78141, horizontal tt2222,regulador 5q12656 el micro tda12140h/n300 no encuentro un diagrama parecido selos agradeceria .hernan
descargalo desde aqui a tu esquema http://www.electronica-pt.com/index....tdown/id,4657/
08/09/2012 #660


Hola

Tengo un TV JVC de 20 años! que el único fallo que tiene es que al darle a encender en el remoto, se enciende, se apaga, y al darle de nuevo ya enciende y funciona sin problemas.

Donde puede tener el fallo? Algo de fuente? De TV no tengo ni idea!

Gracias
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.