Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/11/2013 #841

Avatar de el-rey-julien

mira , desconectarlos aunque midan bien ,me paso a mi que uno media de resistencia interna como 1 megon (y a veces media bien )y por eso se apagaba a cada rato el tv ,y o casualidad el control remoto tampoco queria funcionar a pesar de que estaba bien, y todo era el boton, una falla muy rara y difícil de ubicar,pues el boton media bien en continuidad ,pero resulta que tenia resistencia interna tal como lo comente por algun lado del foro,
esa falla me llevo tiempo ubicarla
29/11/2013 #842


SSTC dijo: Ver Mensaje
si es valido... y si el problema persiste es porque el micro tiene problema.... pero repito lo que dice el rey julien esa botonera funsiona por divicion resistiva y un boton en corto o uno con falso contato o sucio acarrea esos problema... en cuanto al control remoto es un problema aparte tendras que sacar el fototransistor y el diodo emisor y medir si estan bien... pero se me hace que le estas errando de control
Ya probe por aparte el control y el receptor (fotodiodo) y estan bien, incluso el control es de mi tv que tambien es Sony

---------- Actualizado después de 26 minutos ----------

el-rey-julien dijo: Ver Mensaje
mira , desconectarlos aunque midan bien ,me paso a mi que uno media de resistencia interna como 1 megon (y a veces media bien )y por eso se apagaba a cada rato el tv ,y o casualidad el control remoto tampoco queria funcionar a pesar de que estaba bien, y todo era el boton, una falla muy rara y difícil de ubicar,pues el boton media bien en continuidad ,pero resulta que tenia resistencia interna tal como lo comente por algun lado del foro,
esa falla me llevo tiempo ubicarla
probare y cambiare todos los botones y comentare, gracias!!!
08/01/2014 #843

Avatar de Yosbel

Hola amigos, tengo un televisor Marca lec que tiene el efecto llamado bandera, quisiera que alguien me dijera con detalles (ya que no sé mucho de la electrónica), que causa este fallo y como puedo arreglarlo.
gracias de antemano
09/01/2014 #844

Avatar de el-rey-julien

revisa la alimentacion y los capasitores del vertical
10/01/2014 #845

Avatar de Yosbel

el-rey-julien dijo: Ver Mensaje
revisa la alimentacion y los capasitores del vertical
Me podrías decir que es lo que es el vertical?
10/01/2014 #846

Avatar de el-rey-julien

dime los ic de tu tv y te digo cual es el vertical
10/01/2014 #847

Avatar de Yosbel

el-rey-julien dijo: Ver Mensaje
dime los ic de tu tv y te digo cual es el vertical
Eso tengo que verlo cuando lo revise te vuelvo a preguntar, gracias
10/01/2014 #848

Avatar de el-rey-julien

el lumur che ,esperara y responderá ,viva la revolución ¡¡¿
17/01/2014 #849


Necesito ayuda!!
Hola amigos, tengo una falla en un televisor sharp el problema es que enciende y luego se apaga, luego hay que desconectarlo para que vuelva a encender y asi esta, a veces permanece un ratito encendido, no tiene soldaduras fris y los capacitores se encuentran en buen estado al menos los electroliticos, hagan sus comentarios por favor se los voy agradecer!!
19/01/2014 #850

Avatar de SSTC

Castillo Josu dijo: Ver Mensaje
Hola amigos, tengo una falla en un televisor sharp el problema es que enciende y luego se apaga, luego hay que desconectarlo para que vuelva a encender y asi esta, a veces permanece un ratito encendido, no tiene soldaduras fris y los capacitores se encuentran en buen estado al menos los electroliticos, hagan sus comentarios por favor se los voy agradecer!!
busca por la etapa Horizontal y fíjate si no esta mal ta tensión de +B o que algún componente no este en abierto
26/01/2014 #851


Problema con plasma rca
Hola a todos soy nuevo en el foro, espero que me puedan dar algun consejo con el siguiente problema, adquiri una tv rca de plasma el modelo es DPTC431M en internet no encontre nada acerca de este modelo pero en el manual dice que se trata de este, el problema es que tiene una linea vertical en la parte izquierda que pareciera se tratara de ruido o interferencia de señal ya que no es completamente blanca y se alcanza a visualizar vagamente la fraccion de imagen que deberia ir en esa linea, me gustaria leer sus sugerencias para este problema, gracias de antemano
26/01/2014 #852

Avatar de el-rey-julien

es problema de la main o del flex
31/01/2014 #853

Avatar de rafajel

HOLA amigos soy nuevo en el foro pero quisiera me puedan ayudar tengo una tv que cuando la enciendo solo se escucha pero no se ve, la pantalla esta en negro pero si le muevo en el flyback el screen como que se quiere ver y se quita luego luego quisiera me respondieran lo mas pronto posible gracias
31/01/2014 #854

Avatar de el-rey-julien

revisa el zócalo o cambialo directamente, al zócalo del tubo ,seguro que se sulfato
01/02/2014 #855

Avatar de netandino

El problema se presentó del momento? o fue una pardida constrante de a pocos en la imagen. Como que también puede ser un poblema del Tubo.
01/02/2014 #856

Avatar de rafajel

el-rey-julien dijo: Ver Mensaje
revisa el zócalo o cambialo directamente, al zócalo del tubo ,seguro que se sulfato
OK y si esta sulfatado la unica solucion es cambiarlo o se puede limpiar
01/02/2014 #857

Avatar de netandino

Claro se empieza limpiando. Si ya se dañó más de lo regular, cambiarlo
01/02/2014 #858

Avatar de el-rey-julien

no conviene limpiarlo,ademas el zocalo es económico.
cuando falla así es porque por dentro ya se sulfato y ya se carcomió la chapita,aunque si no esta muy mal si vale una limpiada primero
04/02/2014 #859

Avatar de rafajel

netandino dijo: Ver Mensaje
El problema se presentó del momento? o fue una pardida constrante de a pocos en la imagen. Como que también puede ser un poblema del Tubo.
No derrepente se iba la imagen pero se seguia escuchando solo la apagábamos y cuando la prendíamos se veia normal asi duro como 2 dias hasta que ya no se vio

el-rey-julien dijo: Ver Mensaje
no conviene limpiarlo,ademas el zocalo es económico.
cuando falla así es porque por dentro ya se sulfato y ya se carcomió la chapita,aunque si no esta muy mal si vale una limpiada primero
Ya revise el zocalo y no esta sulfatado que otra pieza puedo revisar
04/02/2014 #860

Avatar de el-rey-julien

revisa si el filamento del tubo este encendido
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.