Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 3 Semanas #41



es probable que un condensador del secundario tambien esten malo
Hace 3 Semanas #42

Avatar de Gudino Roberto duberlin

Sino tienes multímetro, no puedes saber si la fuente funciona correctamente, por lo tanto si ésta funciona deficientemente, puede arrojar todas esas anomalías que describes.
Hace 2 Semanas #43


Podria ser, el pequeño del primario lo cambie también, cuando la enciendo la pantalla que tiene parpadea un poco, y ayer al apagarlo el dvd siguio girando el disco, el multimetro era nuevo solo lo use para probarlo, y cuando de verdad voy a usarlo deja de ir xDDD

aver si esta semana puedo adquirir un uni-t o alguno de confianza en tienda de electronica y testar la fuente, lo mas seguro que sea lo que comentáis ya que es muy raro tantas averias
muchas gracias saludos
Hace 2 Semanas #44


thejavigames dijo: Ver Mensaje
Podria ser, el pequeño del primario lo cambie también
el primario ya esta bien por que la fuente funciona

los ruidos puden venir de los condensadores del secundario
Hace 2 Semanas #45


analogico dijo: Ver Mensaje
el primario ya esta bien por que la fuente funciona

los ruidos puden venir de los condensadores del secundario
Hola la fuente ya no hace ruido, ya lee peliculas como cd de musica, se ve la imagen sin cortes, pero el sonido en la tv petardea, y se oye muy flojo tengo que poner la tv al 100 de volumen y aun asi no se oye bien
saludos y gracias
Hace 2 Semanas #46


thejavigames dijo: Ver Mensaje
Hola la fuente ya no hace ruido, ya lee peliculas como cd de musica, se ve la imagen sin cortes, pero el sonido en la tv petardea, y se oye muy flojo tengo que poner la tv al 100 de volumen y aun asi no se oye bien
saludos y gracias
no se alcanza a ver bien en al foto eso de atraza parece la placa de sonido
si lleva su propia alimentacon de la fuente





un trazador de señales ayudaria
Hace 2 Semanas #47


analogico dijo: Ver Mensaje
no se alcanza a ver bien en al foto eso de atraza parece la placa de sonido
si lleva su propia alimentacon de la fuente

https://i.gyazo.com/45e6b8a4f02cb922...b792b0effa.jpg



un trazador de señales ayudaria


hay tienes una foto un poco mejor
Hace 2 Semanas #48


thejavigames dijo: Ver Mensaje
https://i.gyazo.com/2e490958dcf63aab...07c1df9cc1.jpg

hay tienes una foto un poco mejor
y por el otro lado?

esperaba que tuviera una serigrafia mas descriptiva


parece que lleva su alimentacion propia desde la fuente, aun puede ser falla de la fuente
en este caso el secudario
---

y si no ahora necesitaras otra herramienta un trazador de señales o un osciloscopio
para ver donde se pierde el audio
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.