Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/12/2013 #1


Fuente lcd Elbe Elektronik
Hola, en la tarjeta de alimentación Z1J194-11 en los componentes donde me tienen que llegar 24V me llegan 3,8 aproximadamente. he cambiado los electrolitos. alguien tiene alguna idea?
02/12/2013 #2
Moderador general

Avatar de DOSMETROS

http://www.ebay.es/sch/sis.html?_nkw...OARD+Z1J194+11
02/12/2013 #3


me gustaría arreglarla primero si pudiese.
02/12/2013 #4
Moderador general

Avatar de DOSMETROS

Resoldaste toda la placa completa (por soldaduras frias) y cambiaste TODOS los electrolíticos incluidos los pequeños ?
02/12/2013 #5


todos los condensadores están cambiados y sigue dandome 3.8V. el filtro en vez de darme el voltaje adecuado me da 840V, lo que es una barbaridad, verdad?
02/12/2013 #6
Moderador general

Avatar de DOSMETROS

En cual filtro tenés 840 V ?

Que dice la etiqueta de ese filtro ?

Cambiaste la batería del tester ?
02/12/2013 #7


perdón, se me ha pasado el 0, son 84V. ja ja
02/12/2013 #8
Moderador general

Avatar de DOSMETROS

No me contestaste ninguna de las preguntas !


DOSMETROS dijo: Ver Mensaje
En cual filtro tenés 840 V ?

Que dice la etiqueta de ese filtro ?
02/12/2013 #9


mira te paso un enlace de la plac: http://arizanotlari.com/Semalar/Tv/l.../Z1J194-11.pdf

es el filtro de los condensadores

la parte que va a 3,8V es la superior
02/12/2013 #10
Moderador general

Avatar de DOSMETROS

Por favor me contestás en que filtro medis 84 V !
02/12/2013 #11


http://subefotos.com/ver/?14bd2f0410...a9857ee6fo.jpg

le acabo de hacer una foto, perdona
02/12/2013 #12
Moderador general

Avatar de DOSMETROS

C915 debería tener 310 Vdc si el aparato se alimenta con 220 Vac , o 155 Vdc si se alimenta con 110 Vac.

Así que seguramente tengas quemado el puente de díodos DB900 KBU6M
02/12/2013 #13


cambiando el puente de díodos me llegará la corriente a 24V?
02/12/2013 #14
Moderador general

Avatar de DOSMETROS

Eso no lo sabremos hasta que cambies el puente , es probable . . . poné foto del puente
02/12/2013 #15


no sé que te referias, te he hecho una foto de la placa, dime que te refieres

02/12/2013 #16
Moderador general

Avatar de DOSMETROS

http://subefotos.com/ver/?d560765abd...bc2a10a42o.jpg

Los cuatro capacitores negros de abajo a la derecha ¿También los cambiaste ? Porque a mi me parece que los dos de la izquierda están inflados.

Cuando quites el puente rectificador primero fijate bien como estaba puesto
02/12/2013 #17


no, esos no los he cambiado ya que me la parte inferior de la placa, me da correctamente 12V. y supongo que si me da bien no tiene que ver con el de 24v, no?

---------- Actualizado después de 3 minutos ----------

en la foto parece que estén hinchados, pero no, no lo están lo acabo de comprobar
02/12/2013 #18
Moderador general

Avatar de DOSMETROS

Ok , cambia el puente y volvelo a probar con una lámpara de 60 Watts en serie con la línea.

Tenés 18 V en tp49 ?
03/12/2013 #19


hasta dentro de 2 horas no puedo contestarte para decirte qué me da, qué significa eso de "tp"?
03/12/2013 #20
Moderador general

Avatar de DOSMETROS

dagalito1234 dijo: Ver Mensaje
hasta dentro de 2 horas no puedo contestarte para decirte qué me da, qué significa eso de "tp"?

Test Pint , fijate en el plano que subiste
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.