Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/08/2013 #1

Avatar de tecnochac

Home theater Philips hts3510/55 sin sonido
Saludos.recibi este home funcionando el dvd,el display mostraba todas las funciones pero
completamente mudo en los parlantes.revisando encontre en la fuente de audio el cq1565rt
completamente volado,remplaze el mismo junto con los componentes quemados que habia .no hay destruccion de ningun componente cuando lo conecto pero sigue sin audio.cambie tambien el optoacoplador y revise los componentes smd y aparentemente estan bien.alguna sugerencia?.
gracias
30/08/2013 #2


las tensiones están bien? Puede que aún haya algún componente o fusistor abierto. Deduzco que es dvd+home en uno, fíjate sí tiene alguna salida por rca, Sí es así, prueba el audio por ahi.
30/08/2013 #3

Avatar de SKYFALL

No hay ningun tipo de zumbido ni gorgojeo en los altavoces? has tratado de inyectar audio externo al amplificador del home? debes hacerte a la idea que el mismo aparato no este generando el audio para amplificarlo posteriormente.
31/08/2013 #4

Avatar de tecnochac

este aparato trae dos fuentes switch.1 alimenta el equipo en gral. y la otra esclusivamente la salida de potencia.esta ultima es la que vino con el cq1565rt explotado.esta fuente genera los +33 volt que alimenta
la placa de potencia.se cambio todos los componentes de dicha fuente pero no arranca.
03/09/2013 #5

Avatar de el-rey-julien

,verifica algún corto o exceso de consumo en la salida de la fuente
26/09/2016 #6

Avatar de ivan03488

Hola gente, me está pasando lo mismo, la fuente no entrega los 33v, cambie el cq1565rt por uno nuevo y verifique los componentes alrededor del mismo y están todos bien, pero al ver la tención en el vcc del cq1565rt me doy cuenta que baja de 20v a 3v, pero esto sucede después de la resistencia de 22ohms que va a la entrada del mos (q502) que activa esta parte de la fuente. Para ver qué era lo que causaba esta caída abrupta saque el cq1565rt y con una fuente externa conecto el vcc y el gnd del mismo y voy subiendo la tención y veo que la corriente se va al demonio, a unos 5 v ya me consume 2A, así que asumo que nuevamente se quemo el cq1565rt, si alguno me puede dar una mano para ver qué es lo que causa que se quemen seria de gran ayuda, ya que es bastante carito.


Adjunto el servicie manual con el esquemático

Desde ya muchas gracias

---------- Actualizado después de 5 minutos ----------

aca esta el manual, perdon
Archivos Adjuntos
Tipo de Archivo: pdf philips_hts3510.pdf (6,72 MB (Megabytes), 2 visitas)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.