Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/07/2016 #1


LCD Sony Bravia lo apagué y al otro día no encendió
Buenos días amigos quisiera comentarles que poseo un TV LCD Sony Bravia de 40 pulgadas desde hace 8 años y cuando lo apagué se apagó sola la luz de Power ( LED ROJO) luego intenté encender de vuelta y nada ... entonces lo desenchufé de la red y estuvo así durante la noche .
Al otro día lo volví a conectar a la red y la luz de power volvió a encenderse y con el control remoto encendí el Tv que funciona perfectamente...
El asunto es que cada vez que lo apago con el control , se apaga a los pocos segundos el power y debo desconectarlo de la red por unas horas para encenderlo de vuelta . Revisé el cable desde el Tv a la red , el enchufe , el toma de la pared y está todo perfecto... Hay un detalle que cuando lo conecto y se enciende el power el led rojo parpadéa levemente y antes no lo hacía.
Si alguno puede orientarme sobre esto me sería de gran ayuda. desde ya quedo muy agradecido por el tiempo de leer este post y sus respuestas ... abrazos
06/07/2016 #2

Avatar de arrivaellobo

La has abierto para echar un vistazo ya? Tienes conocimientos de electrónica?
06/07/2016 #3


No lo tomes a mal amigo, pero por tu forma de expresarte parece que no tienes conocimientos de electrónica.

Si este fuera el caso, te recomiendo llevarlo a alguien que sí los tenga, porque si tratas de "repararlo" tu, te expones a tensiones peligrosas que pueden dañar tu integridad física o empeorar la falla del equipo.
06/07/2016 #4


No lo he abierto y mi consulta era por si hubiera alguna forma de probar para identificar el problema .. tengo algunos conocimientos basicos de electronica pero no están dentro de ellos el reparar un LCD.
ultimamente he conectado mi compu a la entrada HDMI para ver netflix y no sé si eso pudo haber causado algun desperfecto .. seguramente tendré que recurrir al service oficial de la marca ... les agradezco mucho el tiempo utilizado en responderme ... gracias
06/07/2016 #5


Desde acá te puedo comentar que muchas veces las tarjetas de TV fallan por conexiones/desconexiones repentinas de los puertos HDMI o USB, variaciones repentinas de voltaje en la red eléctrica, etc.

Lo recomendable es que cuando se conecte/desconecte un puerto HDMI se haga siempre con el TV apagado e idealmente desenchufado de la red. En ocasiones no tendrás problemas de conectar o desconectarlo y pensarás que no es necesaria tomar esa precaución, pero créeme que estos casos son muy usuales de revisar entre los técnicos que se dedican a la reparación de estos equipos.

Tu decisión de llevarlo al service oficial es lo más sabio que puedes hacer.

Suerte.
06/07/2016 #6


si es lo que tendré en cuenta una vez reparado , conectar la compu con todo apagado... muchas gracias por tu respuesta
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.