Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/11/2014 #1

Avatar de alejandro valero

Lg que tarda en encender
Saludos tengo en el taller un l.g. mod. 21FJ4A chasis MC-059A el cual presenta el problema que al encenderlo por el interruptor mecanico estando apagado mas de un dia ,tarda mas de 15 min en encender. luego que enciende se puede encender y apagar mas de una vez durante el dia funcionando correctamente,he revisado los condensadores de la fuente y del regulador de 4 pines ( ic 804 ) pero no encuentro la falla agradezco cualquier ayuda
21/11/2014 #2
Moderador general

Avatar de DOSMETROS

Eso es sin duda capàcitores electrolíticos.

Revisaste o mediste ?

Cambiá los chiquitos de 1 o 4,7 o 10 uF de la fuente
21/11/2014 #3

Avatar de alejandro valero

los medí todos y están bien excepto uno de 1 µf x 250v que media .860µf y no tenia para cambiarlo del resto todos bien
21/11/2014 #4

Avatar de Daniel.more

Verificar un condensador no es tan simple como medir su capacidad,y listo....puede estar la capacidad bien y sin embargo no funciona porque tiene otros parámetros fuera de rango.....como esr el factor de calidad,etc. como acertada mente dice Dosmetros (como siempre) mides los pequeños y te dan ok. deberías plantearte cambiarlos todos o comprar mejor equipo que te deje probar todos los parametros...

si te dedicas a reparaciones de alto nivel como maquinas de RX,radioterapia,etc. te enseñan que incluso no se puede verificar con la misma frecuencia de calculo en el equipo de prueba un condensador de 10micro que otro de 120 micros....Aunque eso es hilar demasiado fino para un tv pero es bueno saberlo que toda información que compartamos es poca...saludos
22/11/2014 #5

Avatar de alejandro valero

Saludos
Yo medí todos los condensadores con un capacimetro de buena calidad además con el medidor de ESR por separado estando todos bien excepto el que mencione anteriormente, el asunto es que conseguí la falla.
consistía en que la salida del flyback del AFC pasa por una resistencia de 1kΩ 1w se abría cuando estaba fría, tenia un abertura por dentro que no me la detecto el tester
Agradezco al Sr 2Metros por su ayuda que me obligo a revisar pieza por pieza
Muchas gracias
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.