Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/07/2015 #1


Líneas verdes horizontales - Tv OKI 32" JTD
Hola amigos:

Tengo esta TV a la que le aparecieron esas líneas verdes (ver foto) horizontales. Ya cambié todos los condensadores de la fuente, pero el problema persiste.

Lo hace en cualquier fuente de entrada, por lo que parece ser un problema en la placa base.

¿Alguna sugerencia?.

Gracias!!.
23/07/2015 #2

Avatar de pandacba

Eso más bien es un problema en el matrizado, algo esta dañado
23/07/2015 #3


Gracias Pandacba.

Si la imágen no tiene mucho movimiento las líneas no salen, o sea, todo se ve correcto, pero en el momento que haya un cambio de cámara, por ejemplo un partido de fútbol (mucho movimiento), las líneas salen como se ve en la foto. No sé si me explico..., salen según el movimiento que haya en la imágen, y si no hay mucho movimiento, como por ejemplo un debate de personas donde la cámara cambia de una a otra de vez en cuando, las líneas no salen, sólo sale alguna un instante en el cambio de cámara. Como digo, salen con el movimiento.

La placa es una Beko z1j190r-6, concretamente esta: http://www.axarquiainformatica.com/i...-Z1J190R-6.jpg

He encontrado un manual de servicio pero es Z1J190R-4, no sé si habrá mucha diferencia:
http://elektrotanya.com/beko-lm-chas.../download.html

¿En que zona de esa placa se encuentra el matrizado?.

Gracias!!.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.