Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

07/03/2013 #1


Monitor AOC LM760 no recibe señal
Hola a todos:

Tengo un monitor de LED AOC LM760 y el día de hoy presentó una falla. El día de ayer lo usé para probar un DVR y funcionó correctamente. El día de hoy al conectarlo nuevamente a la PC, ya no detecta la señal de video. Cuando lo conecto, desaparece el mensaje de cable desconectado.
Ya revisé la fuente y aparentemente no hay condensadores o capacitores aparentemente mal. No veo ninguno que esté inchado o inflado. Ya conseguí el manual de servicio y ya probé el cable de datos y no encuentro ningun corto circuito o falla en el cable de datos.

No soy técnico en reparaciones. Soy ingeniero en sistemas y tengo conocimientos de electrónica digital, pero nunca me he metido a reparaciones de este tipo. No deseo molestar ni quitarle el tiempo a nadie.

Procederé a leer el manual de servicio del monitor para efectuar las pruebas de voltajes.

Se agradece la ayuda que me puedan dar para orientarme en la solución de este problema.

Saludos cordiales de Cuernavaca, Morelos, México.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.