Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?
19/01/2015 #21


pues nada me llego le cambie los condensadores los dos por cierto tengo 5 por si alguien le hace falta y sigue haciendo lo mismo un destello y se apaga asi todo el rato
19/01/2015 #22

Avatar de Bleny

Comprobaste que las 2 lamparas funcionaran, prueba conectando solo una lampara primero en un conector y después en el otro y lo mismo con la otra lampara, para saber si es el inverter el que falla o es la lampara Y mira que no tengas condensadores hinchados
19/01/2015 #23


me hace parpadeos con las dos conectadas con una y sin ellas se escucha la fuente hacer lo mismo no hay condensadores hinchados es lo que me mosquea
19/01/2015 #24

Avatar de Bleny

Describe lo que le pasa. aparte de que se para, ¿hace parpadeos antes de apagarse?, revisa que no tenga soldaduras frías partidas que hagan malos contactos
20/01/2015 #25


pues al ponerla en marcha hace un parpadeo y se apaga ,son destellos pero no llegan a arrancar destellos he provado con las lamparas y hace lo mismo con ellas puesta suena como un chillido intermitente,con menos intensidad si quito las lamparas,las soldaduras apriori se ven bien

---------- Actualizado después de 8 minutos ----------

20/01/2015 #26
Moderador general

Avatar de DOSMETROS

Desconectá los inverters de a uno
20/01/2015 #27


con que te refieres qeu quite los trasformadores de alta?
20/01/2015 #28
Moderador general

Avatar de DOSMETROS

Si , que los desconectes de a uno a ver que hace , o que los midas a ver si alguno no está en corto , la alimentación de ellos es la correcta ?
20/01/2015 #29


he probado con las 4 lamparas una por una sin ellas y sigue haciendolo,he susituido los condensadores, he quitado uno por uno los inverter y los he porbado por separado y sigue el mismo fallo, el traformador es como chiyase y se apaga asi continuamnete ,por lo qeu descarto los inverter y las lamparas he revisado con lupa las soldaduras y na da

el de la fuente
20/01/2015 #30
Moderador general

Avatar de DOSMETROS

Eso suena a fuga o algo en corto , a seguir buscando
20/01/2015 #31


puede ser esto esto son los sitomas

---------- Actualizado después de 19 minutos ----------

bueno pues creo que mi aventura acabo jjjj ,hice lo que hizo este tio en el video ya que me hacia lo mismo ,y desoldadao el acoplador y probar nada no solo si no que al volverlo a poner ya no hace nada de nada ni suena el trafo y se queda el condensador de la fuente cargado lo que antes nada ni hace nada por lo que tendre que desistir os agradezo la yuda muchas gracias
20/01/2015 #32
Moderador general

Avatar de DOSMETROS

No perdés nada con cambiarlo


**********************

Edito : Te iba a decir que quitarlo es una animalada porque se dispara la fuente , pero llegué tarde
20/01/2015 #33


jjjjjj pues si en fin la tirare gracias compi por tu ayuda
20/01/2015 #34

Avatar de el-rey-julien

¿y no probaste cambiar esos condensadores azules que están a la salida del transformador inverter ?
ahora hay que reparar la fuente,no hay que quitar el opto ni poner en corto los terminales,como algunos dicen
20/01/2015 #35


si los cambie los dos ,ya me acabo de enterar no lo volvere hacer ya si hay que repar fuente no me llegan tanto los conocimnietos lo tendre que dejar por inutil
20/01/2015 #36

Avatar de el-rey-julien

no te rindas ,
asi aprendimos todos, o que te crees que nadie cometió errores de esos
20/01/2015 #37


pero no se por donde empezar jjj

por lo pornto he ha prvechado los condesadores y he reparado dos deco de sat que tenei fallo en la fuente por los condensadores jjj
20/01/2015 #38

Avatar de Bleny

El optoacoplador lo colocaste otra vez en su posición cuando lo volviste a poner, puedes mirar los reguladores de voltaje.
20/01/2015 #39
Moderador general

Avatar de DOSMETROS

Claro , cómo te dice Bleny . . . ¿ No lo habrás puesto al revés , girado 180º?
20/01/2015 #40

Avatar de el-rey-julien

depende en que eje lo gires,,,,,
jajaaj nooo con las patas pa arriba noooo, como si fuera un bicho muerto ,
patitas pa arriba ,,,me causo gracia ,
disculpen el exabrupto.
toca limpiar parece,,,
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.