Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?
10/01/2009 #1


Monitor, a veces tiene imagen otras veces no, y cuado tiene, el brillo fluctua.
Pues hace un tiempo tengo este problema, la verdad no me molestaba, lo solucionaba fácil, presionando sensiblemente el área superior del monitor este problema se solucionaba, pero ahora ya no es tan fácil, tuve que cambiar la sutil presión por serios y repetitivos golpes en los laterales del mismo.
La sintomatología del mismo es la siguiente:

El monitor se apaga y la luz piloto lo nota (pasa de verde a amarillo), cuando esto sucede recurro a los golpecitos, en ocasiones se puede apreciar un sonido que se parece mucho a la descarga de alta, cuando el mismo intenta encender, otras veces tiene imagen pero el brillo varia, unas veces sutil y casi imperceptiblemente y otras muy notorias.

El modelo es ViewSonic E40-3.

Agradezco de antemano la ayuda que me puedan aportar.
10/01/2009 #2


revisa la tarjeta, es probable que algun componente este con la soldadura mala, revisalo con un lente de aumento y retoca las soldaduras.
11/01/2009 #3


Ok, hoy domingo intento y aviso, gracias.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.