Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

20/10/2014 #1


Osciloscopio Gould Classic 6000
Hola Amigos:

Me he hecho con un osciloscopio Gould classic 6000, es un equipo que he visto funcionar pero actualmente, al encenderlo, en lugar de aparecer el menú en pantalla sale una onda cuadrada que apenas se aprecia (mucho ruido).
Aparte , ninguno de los botones permite hacer una selección, no se encienden los leds de las funciones ni reconoce las sondas conectadas a los canales. Tampoco funciona la toma de tension de referencia.

He verificado los voltajes de la fuente de alimentación y todo correcto.
En los circuitos impresos no hay daños aparentes, todo parece correcto salvo una pila de 3,6V NiMH,que parece sulfatada. Midiendo voltaje sin soltar de la placa (es una pila de las que va soldada a la placa), me da 1,2V pero no se ni si sirve para alimentar el panel ni si al medir la pila sin soltar se me escapan voltios por otro lado.


Alguien tiene alguna pista de por donde puede venir el problema? ...
21/10/2014 #2

Avatar de Daniel.more

en circuitos donde la bateria se suelda al impreso al estropearse la pila,aparte de cambiarla,generalmente tienes que cargarle el software de nevo porque se pierde.........en tu osciloscopio no se si sera eso el fallo,pero es una posibilidad.....saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.