Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/07/2011 #21

Avatar de DJ DRACO

a la miercoles que sabes...yo la verdad que no entiendo nada de esto...cual sería el cable del foco? no entiendo

queres que saque el zocalo?
tengo miedo que me de unas patadas... :S
28/07/2011 #22

Avatar de tronik

si kieres ne l diagrama yo con gusto se los paso nadamas pasen el modelo d la tv
28/07/2011 #23

Avatar de DJ DRACO

yo creo q el teve anda bien, solo que cuando empieza a saltar esa chispa....salta la imagen tambien...al parecer ningún componente de la placa se quemó...

asi que...no se, voy intentar limpiar un poco...pero la chispa salta por algo...la tensión debe ser muy alta...salta unos 12mm al menos
28/07/2011 #24
Moderador general

Avatar de DOSMETROS

Limpiá ese zócalo y la plaqueta con alcohol y pincelito , sacalo del tubo.

Esperate que se seque , colocalo otra vez y volvé a probar.
28/07/2011 #25

Avatar de DJ DRACO

dale....si si ya lo saqué del tubo y lo probé conectado al tubo y sin conectar...para saber si la falla era de la plaquetita

listo entonces...alcohol o tinner y pincelito

joya
29/07/2011 #26

Avatar de DJ DRACO

hice lo del thinner y pincel y luego le pasé aire comprimido para limpiarlo bien y secarlo pero sigue igual...exactamente igual

qué puedo hacer?
29/07/2011 #27
Moderador general

Avatar de DOSMETROS

Entonces tenés algo carbonizado , o el zócalo o la plaqueta , cambiá el zócalo primero , Panda ya te dijo que es de cañon fino.

Saludos !
29/07/2011 #28

Avatar de DJ DRACO

revisando un poco algunos esquemas...vi que los televisores tienen justo en ese sector los chisperos, es decir que cuando hay algún problema de sobretensión para no quemar el tubo o romper algo la chispa salta hacia masa...y eso es justo lo que creo que esta pasando...asi que el problema viene de la placa madre


creo, porque no esta sucio ni carbonizado...al parecer
29/07/2011 #29

Avatar de fdesergio

DJ DRACO dijo: Ver Mensaje
revisando un poco algunos esquemas...vi que los televisores tienen justo en ese sector los chisperos, es decir que cuando hay algún problema de sobretensión para no quemar el tubo o romper algo la chispa salta hacia masa...y eso es justo lo que creo que esta pasando...asi que el problema viene de la placa madre


creo, porque no esta sucio ni carbonizado...al parecer
Que haya perdido propiedades aislantes no significa que puedas verlo, sucede y no cambia siquiera el color, cambia el socket es lo mejor, chauuuuuuuuuuuu
30/07/2011 #30

Avatar de DJ DRACO

todavia no encontré el zocalo pero ya lo voy a cambia r y veremos
06/08/2011 #31

Avatar de tronik

Mira si salta alto voltaje en el cable que ba del flyback al cinescopio
ponle una manguera de esas de hule que venden en cualquier ferreteria
y con eso solucionas el problema =)
06/08/2011 #32

Avatar de elgriego

tronik dijo: Ver Mensaje
Mira si salta alto voltaje en el cable que ba del flyback al cinescopio
ponle una manguera de esas de hule que venden en cualquier ferreteria
y con eso solucionas el problema =)
Hola ,o tambien se puede usar el forro (recubrimiento)de un coaxil Rg6.

Saludos...
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.