Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/02/2015 #1

Avatar de Dls

Plasma Hitachi sin tensión VA ni VS
Hola que tal amigos mucho gusto
espero y me puedan ayudar con este problema que tengo con este televisor de plasma
modelo p55t551

antes que nada lo que voy a contar a continuacion le pasa exactamente a todos los mismos plasmas de este modelo y marca, pero el mio creo que fue un poco mas alla del problema

llego al taller con problemas de que no encendia, revise la fuente vi que tenia 2 capacitores de 3,300 uF a 100v inflados.
Procedi a cambiarlos y tampoco.
me puse a leer un poquito en internet y resulta que los buffers se dañan. voy al televisor a fijarme y las 2 tarjetas estaban todas quemadas
y lei que cambiando las tarjetas y los 2 capacitores, el problema se resolvia y el televisor iba ya a funcionar correctamente, puesto que muchisima gente hizo eso y su televisor salio funcionando.

Mande a comprar las placas de buffer en internet y al mes me llegaron, las puse con muchas ansias de que funcionara la television y que creen.... no funciono....
cheque los voltajes y no tengo voltajes en VS NI VS en todos los demas si
solo aparecen 3.8v y empieza a caer el voltaje

los voltajes deberian de ser (en la carcasa del televisor viene):
VS: 85.8
VA: 65.2

una cosa que si recuerdo es que cuando le cambie los capacitores, estube trate y trate de encenderla midiendo voltajes, casi al momento de arrancar el televisor, se activava el ventilador y se apagaba el televisor
pero despues de estar pruebe y pruebe ya no lo hizo....

las pruebas que hize fueron checar diodos, transistores y cosas cercanas ahi y todo esta bien
espero y me puedan ayudar amigos que ya le dedique mucho tiempo y no

les anexo unas imagenes

Muchas gracias
03/02/2015 #2

Avatar de pandacba

Tenes el esquema? sin circuito cambiar cosas porque otro lo hizo es medio adivinar.
Lo mejor es asegurrarse que sucedio y controlar material y verificar tensiones y señales con el circuito lo cual permitra analizar realmente que sucedio. Es evidente que el problema esta en otro lado...
03/02/2015 #3

Avatar de Dls

pues fue medio a adivinar, no exactamente, porque me puse a investigar y TODOS los que tenian ese problema APUNTABA A ESO
pero el mio fue mas alla
no, no tengo el diagrama esquematico...
03/02/2015 #4

Avatar de Gudino Roberto duberlin

Hola amigo, como recomienda el compañero. Debes analizar el origen donde se generan las tensiones Va y Vs. Puede que surjan de la fuente principal o bien de una tensión secundaria.
Si dichas tensiones alimentan las tarjetas, y éstas estaban dañadas, es de esperarse que algún componente; como resistencia esté abierta o bien algún dispositivo switch esté dañado.
03/02/2015 #5

Avatar de Dls

Gudino Roberto duberlin dijo: Ver Mensaje
Hola amigo, como recomienda el compañero. Debes analizar el origen donde se generan las tensiones Va y Vs. Puede que surjan de la fuente principal o bien de una tensión secundaria.
Si dichas tensiones alimentan las tarjetas, y éstas estaban dañadas, es de esperarse que algún componente; como resistencia esté abierta o bien algún dispositivo switch esté dañado.
Hola que tal

cheque diodos, resistencias, transistores, etc y todo me marca que

pero el voltaje de VS Y VA no aparecen, en cambio todos los demas si estan
08/02/2015 #6

Avatar de Gudino Roberto duberlin

Bueno Amigo, al menos has ubicado el origen de dichas tensiones?
04/07/2016 #7


Hola... resolviste tu problema con la pantalla ? tengo una pantalla igual, con la misma falla, no enciende y dos capacitores están inflados, como resolviste finalmente la falla ? conseguiste los diagramas de la fuente ? ojalá me pudieras apoyar o alguien que le haya pasado lo mismo. tengo referencia que algunas fallas son recurrentes y generalmente se debe a problemas de calidad de algunos componentes. Saludos cordiales.


Dls dijo: Ver Mensaje
Hola que tal amigos mucho gusto
espero y me puedan ayudar con este problema que tengo con este televisor de plasma
modelo p55t551

antes que nada lo que voy a contar a continuacion le pasa exactamente a todos los mismos plasmas de este modelo y marca, pero el mio creo que fue un poco mas alla del problema

llego al taller con problemas de que no encendia, revise la fuente vi que tenia 2 capacitores de 3,300 uF a 100v inflados.
Procedi a cambiarlos y tampoco.
me puse a leer un poquito en internet y resulta que los buffers se dañan. voy al televisor a fijarme y las 2 tarjetas estaban todas quemadas
y lei que cambiando las tarjetas y los 2 capacitores, el problema se resolvia y el televisor iba ya a funcionar correctamente, puesto que muchisima gente hizo eso y su televisor salio funcionando.

Mande a comprar las placas de buffer en internet y al mes me llegaron, las puse con muchas ansias de que funcionara la television y que creen.... no funciono....
cheque los voltajes y no tengo voltajes en VS NI VS en todos los demas si
solo aparecen 3.8v y empieza a caer el voltaje

los voltajes deberian de ser (en la carcasa del televisor viene):
VS: 85.8
VA: 65.2

una cosa que si recuerdo es que cuando le cambie los capacitores, estube trate y trate de encenderla midiendo voltajes, casi al momento de arrancar el televisor, se activava el ventilador y se apagaba el televisor
pero despues de estar pruebe y pruebe ya no lo hizo....

las pruebas que hize fueron checar diodos, transistores y cosas cercanas ahi y todo esta bien
espero y me puedan ayudar amigos que ya le dedique mucho tiempo y no

les anexo unas imagenes

Muchas gracias
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.