Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/08/2014 #1

Avatar de alejandro valero

Plasma Samsung sps4243x/xaa
saludos a todos tengo un plasma Samsung sps4243x/xaa que me llego al taller y pido opinión por no tener mucha experiencia con los plasmas el enciende y se oye el audio cambia bien los canales pero el video comienza a encender y apagar permaneciendo un tiempo sin video, en los pocos segundos que enciende el video se ve banco con muchas rayas de izquierda a derecha y con esas rayas una franja roja también con rayas de desde arriba hacia abajo casi en el centro de la pantalla.
solicito orientacion

no poseo el diagrama
24/08/2014 #2


primero linpialo bien, hace unos dias solucione una falla limpiando todos los contactos internos como las conecxiones de fuente con t board y eso ,
25/08/2014 #3

Avatar de alejandro valero

ya limpie todo y resolde en las tarjetas las soldaduras sospechosas ,pero sigue igual
26/08/2014 #4

Avatar de Dls

pon unas imagenes Alejandro, pero como nos cuentas, todo indica ser la T CON
28/08/2014 #5

Avatar de alejandro valero

prende y apaga tan rápido no me ha dado chance intentare
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.