Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/09/2012 #1

Avatar de ikeritu

Problema detallado con fallo en DVD
Hola me ha dejado de funcionar el DVD, mas concretamente cuando le doy al boton de encendido no hace nada.

He abierto la cubierta y he desconectado los 3 buses que salen de la fuente de alimentación (1 al micro, 1 al lecctor, 1 a las conexiones) y he testeado las tensiones de salida y dan correctamente (±12V 5V 3.3V), pero a medida que conectaba los buses las tensiones de ±12V y la de 3.3V permanecian estables pero la de 5V iba disminuyendo.

Al conectar los 3 buses la salida de 5V me daba 2.4V

Que problema puede haber?

Podria solucionarlo creando un circuito que me generara los 5V a partir de los 12V y conectar la salida a los cables del bus que corresponda?

Gracias y un saludo
12/09/2012 #2

Avatar de el-rey-julien

revisa los capacitores de la fuente,algún diodo con fugas,quizas.
o un gran corto¡¡¡¡
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.