Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?
10/11/2009 #1

Avatar de dyc666

Problema electronica disco duro multimedia
Antetodo saludos, el la primera vez que escribo, mirad tengo un problema con un disco duro multimedia best buy, el disco no tiene corriente, os explico con el equipo apagado y conectado a la corriente compruebo la conexion del disco duro, cable amarillo y negro 0v, cable rojo y negro 4,9v pero al encenderlo tengo cable amarillo y negro 12,algo pero el rojo y negro me pierde voltage y se me queda en 2,4v y claro el disco no enciende, por si no me explico bien los 12v me funcionan bien pero con los 5v apagado tengo corriente y encendido no, agradeceria cualquier sugerencia, otra cosilla que le pasa es que al conectarlo con hdmi se ve como si fuese un monitor cga de estos de cuatro colores y sin sonido aunque eso sospecho que sera del cable (3euritos en los chinos)gracias
10/11/2009 #2

Avatar de tecnogirl

Respuesta: Problema electronica disco duro multimedia
Necesitamos fotos de webcam de lo que has dicho. Esas fotos (archivos jpg) los subes con el mensaje entrando en el modo de edicion "Ir a Avanzado". Salu2.
10/11/2009 #3

Avatar de dyc666

Respuesta: Problema electronica disco duro multimedia
weno, he cojido los 5v de otro sitio y listo ya esta andando, gracias de todas formas aunque sigo intrigado...
19/11/2009 #4

Avatar de dyc666

Respuesta: Problema electronica disco duro multimedia
Bueno por lo que se ve tengo un problema con el hdmi, he comprado otro cable por si el problema era el de los chinos y tengo el mismo problema, mirando las especificaciones de la tv (una lcd samsung serie 5) me dice que el hdmi es 1.3 y que una version inferior podria dar problemas en el visionado de la imagen y el sonido, vamos lo que me pasa, asi que he mirado las del disco duro y no viene que versión es asi que he llamado al sat de best buy y alli me han dicho que es hdmi 1.1 que lo conecte por componentes, pero claro no es lo mismo conectar un cable que cinco asi que me preguntaba si alguno conoceriais alguna manera de poder hacer compatible el 1.1 con el 1.3, he estado mirando por ahi pero no veo nada, otra vez gracias de antemano.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.