Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?
20/04/2006 #1


Problema con TV.
hola: tengo el siguiente problema. cuando enciendo mi televisor sale corrida la imagen hacia arriba, y me deja una franja de unos 5 cm abajo (negra), y luego se calienta se va corriendo hasta quedar "normal". Se deforma un poco la imagen.

me dijeron que podria ser los (no me se el nombre en este momento), encargados del horizontal y vertical.

alguna idea de que podria ser???
y que alguien me diga el nombre de los encargados del vertical y horizontal, o algun codigo.

gracias 8)
21/04/2006 #2


alguien se sabe el nombre de los que se encargan del horizontal y vertical.-
22/04/2006 #3


tv
Hola S-ice ,te envio una pagina, espero te ayude ,suerte un saludo
http://www.comunidadelectronicos.com.../tv/fallas.htm
22/04/2006 #4


gracias por la pagina, ya tengo de donde empezar.
26/05/2006 #5


aver...
no... tu problema no son los horizontales...ya que dices que un tiempo despues de que funciona la tele se te arregla... y si no es asi no importa... claramente tu problema es que tienes condensadores quemados... abre la tele sacale el polvo y ve los plasticos medios achurrascados de los condensadores y los cambias... y paff !!! asunto arreglado , generalmente los deflectores horizontales y verticales los cambias cuando no te estan funcionando... o sea cuando ves una sola linea en la tv... saludos desde chile
04/06/2006 #6


Urgente!!! la ca...
me meti a ver lo de los consensadores, y resulta que vi uno medio sospechoso, tenia el forro corrido (por asi decirlo), y lo movi. pero resulta que ahora solo me tira una linea roja en el medio de la tv, horizontal.
asi que quedo peor...
13/06/2006 #7


hola: Daewoo. modelo DTQ 2072FS.-
cambie el IC TA8445, cambie un condensador que habia movido, y que se veia sospechoso. pero sigo teniendo la linea roja horizontal, ya no se que hacer. estoy viendo la parte del horizontal. y repasando soldaduras. vi los diodos y las resistencias.
28/06/2006 #8


cabia los filtros de alimentacion a el integrado de vertical
14/07/2006 #9


bueno !
entonces esta mas que claro... es un problema de condensadores saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.