Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/06/2007 #1


Problema con TV Daewoo Modelo 1403G
Saludos a todos:
Hago uso de este foro debido a que se me ha presentado un problema con una TV Daewoo modelo 1403G y no tengo idea de que puede estar ocurriendo. El problema es que no hay imagen ni sonido, o sea, al conectarlo no oscila el audio, se escucha un instante y más nada, ni audio ni video. Medí la tensión a la salida del regulador STR50 103 y hay 98V y no 103V estando la tensión de entrada bien. El transistor drive y salida horizontal están buenos. No se que podría estar pasando, por favor si alguien tiene alguna opinión o sugerencia le agradecería enormemente sus colaboración y ayuda.
Desde ya muchísimas gracias por su atención......
07/06/2007 #2


problema con tv daewoo
antes que nada, esta fuente nunca te va a proporcionar 103v, la lectura de voltaje que mides es correcta,,,,, deberias de revisar que el microcontrolador, tenga sus voltajes correctos y que este presente la señal de cleck,,, y que la jungla tenga habilitado el voltaje de horiz,,, para que encienda,, si no es esto correcto, no enciende,,, asi como la verificacion de no rener dispsitivos dañados,, atte. daniel-II
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.