Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/03/2016 #1


Problema con tv led midas de 29 pulgadas
Muy buenos días, soy nuevo en el foro soy técnico y me ha llegado una tv led con la siguiente falla; conectando a la red y pulsando el botón de encendido la tv prende con la pantalla azul. pero al querer cambiar los canales, volumen o apagar de vuelta no lo hace. solo desenchufando de la red se apaga. probé con el control remoto pero tampoco funciono
si por ahí tuvieron un caso similar les agradecería que me echen una mano
11/03/2016 #2


¿Comprobaste que la fuente por si sola si arroja todos los voltajes?

Es probable que sea un problema con la main.
11/03/2016 #3


Medí los voltajes de la fuente, y aparentemente están bien, bueno al encender la tv aprietas por ejemplo canal y te anda te cambia canal pero al soltar ya congela ahí y nuevamente no responde. la misma cosa pasa con el menú, el volumen. lo raro y muy curioso es que en la fuente se escucha por ratos un sumbido.
llego un momento que me anduvo todo sin problemas pero al desenchufar y prender de vuelta empezó el mismo problema
11/03/2016 #4

Avatar de el-rey-julien

muchas veces esos congelamientos se devén al mal filtrado de la fuente
otras veces se apagan o no encienden directamente ,falla muy recurrente
11/03/2016 #5


Capaz y por eso también no me ande el control?, voy a estar cambiando los capacitares de la fuente y comento como me fue
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.