Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/01/2014 #1


Hola.
Bueno. Pues como el título indica, mi Thomson 32LB120S4 hace un ruido muy alto, agudo y muuuy desagradable mientras está encendido. Tengo algo de conocimientos de electrónica y pues se me ocurrió buscar de dónde venía ese ruido y si podía hacer algo.
La tele se ve bien, se oye bien, todo perfecto. Ningún fallo. Llegué a la conclusión de que el problema está en la fuente cuando, al abrirla, me encontré con esto:



Cuando vi ese transformador con ese color, me dije seguro que ese es el problema. Empecé a acercar la oreja para asegurarme si el ruido venía de ahí, pero tenía mis dudas. Conseguí un Vúmetro portátil y acerqué el micrófono por toda la placa de la fuente y curiosamente sobre el transformador era el que estaba haciendo ese ruido.

Necesito vuestra ayuda para saber qué hacer ahora, ya que yo no tengo idea. Supongo que intentar conseguir el transformador nuevo, pero no lo encuentro por ninguna parte. ¿Alguna sugerencia de lo que puedo hacer?

Si hace falta, puedo grabar un video de cómo enciende la tele perfectamente y el ruido que hace, solo pídanlo

Muchas gracias de antemano.

Saludos,
Guallox.

Por si no quedaba claro, el ruido sale de ese transformador que tiene un color barniz encima y que tiene el numero 19.20224.001.
19/01/2014 #2

Avatar de Dls

ademas del transformador, se me hizo ver unos capacitores dañados..
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.