Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

20/08/2014 #1


Samsung txr2028 chasis ks9a se activa/prende sola
saludo colegas, check plk cambie eeprom, check soldaduras, se prende al conectar y no responde a los control ni remoto, al prender sale trazo sin video ni audio. check voltg. no consigo porque al desconectar eeprom no activa y mantiene en la linea data/clok 2.2volt. tambien check cambiando la jungla tda9377ps/n3/a/1604 sin resultado, desconecte linea de data/clok en audio y tunner sin resultado sigue igual de antemano gracias y les agradesco comentario
20/08/2014 #2

Avatar de el-rey-julien

revisa si no tenes un boton en corto
21/08/2014 #3

Avatar de experimentador

el-rey-julien dijo: Ver Mensaje
revisa si no tenes un boton en corto
podría ser que el botón de canal-up esté pegado como lo dice el rey
lo que hay que ver es si prende/apaga sólo desde que está en stanby o directamente prende o apaga sólo sin cerrar el sw(botón/llave más grande)

Aclaración: prende/apaga ya al enchufar o recién al cerrar el sw?
21/08/2014 #4

Avatar de el-rey-julien

también puede ser un diodo o un transistor ,pero primero bamos por parte ,a revisar las fallas mas comunes,
el suich ''pegado'' o con resistencia interna es el primer sospechoso ¡¡¡
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.