Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 2 Semanas #1


Siluetas blancas en videoportero
Tengo un videoportero que muestra la cara de las personas sin que se vea bien la diferencia de colores, o sea se advierte la forma los contornos del rostro pero se ven blancos, saben si puede llegar a ser una falla en la instalación o algun defecto del videoportero?
Hace 2 Semanas #2

Avatar de ruben90

Y quién instalo el aparato? Con él debes consultarlo o con el manual del fabricante. El problema puede provenir de la camara, de la señal de video, del decodificador o simple configuración.
Hace 2 Semanas #3


Amigo si no subes imágenes, modelo, marca, tipo de conductor usado, metros lineales aproximadamente del conductor desde la cámara a la pantalla. Es imposible ayudarte. Saludos

Enviado desde mi HUAWEI KII-L23 mediante Tapatalk
Hace 2 Semanas #4

Avatar de Gudino Roberto duberlin

Hola, el equipo recién se instala y muestra ese síntoma?
El equipo ha funcionado antes y comenzó ahora con esa supuesta falla?
Pudo haberse desajustado el lente de enfoque.
O bien el problema puede estar en el monitor.
Hace 2 Semanas #5


No entendí recién se instala pero ya funcionaba antes ???

Enviado desde mi HUAWEI KII-L23 mediante Tapatalk
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.