Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/01/2012 #1


No sirve el video de mi mitsui
hola gente lo que pasa con esta tv es que se olle sonido pero salen dos rayas en el medio de arriba asia abajo color verde y azul se los agradeceria
18/01/2012 #2
Moderador general

Avatar de DOSMETROS

Comenzá revisando las tensiones de la fuente y luego que el yugo no esté en corto el horizontal.

Saludos !
18/01/2012 #3


sii tenia una bobina quemada pero ya se la cambie y aora me sale con media pantalla hay les dejare unas fotos para mas informacion se los agradeceria
Imágenes Adjuntas
Tipo de Archivo: jpg Fotografía 8.JPG (46,9 KB (Kilobytes), 5 visitas)
Tipo de Archivo: jpg Fotografía 6.JPG (47,1 KB (Kilobytes), 5 visitas)
18/01/2012 #4

Avatar de elgriego

Hola, Que Bobina Cambiaste? ,aparentemente tenes un problema en la deflexion horizontal,como dice el colega Dosmetros revisa el voltage de fuente y el estado del Yugo.

Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.