Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/08/2014 #1


Soldar placa en receptor Tdt
Hola me han traido un receptor tdt que se a desoldado unos pines de un cable minijack que va al tdt y es el transmisor la cuestion es que no se en que pin tengo que soldar cada color de cable aqui adjunto unos fotos,muchas gracias por adelantado.

---------- Actualizado después de 2 minutos ----------

adjunto aqui la parte trasera donde van soldados los cables,gracias por adelantado.

---------- Actualizado después de 2 minutos ----------

otra foto mas,gracias.
12/08/2014 #2

Avatar de Bleny

Detrás de sensor infrarrojo hay una letras, en las fotos no se ven, pon una fotos que se vea bien, solo veo una V que sera la entrada
13/08/2014 #3


aqui tienes la foto que pedistes Bleny gracias
Imágenes Adjuntas
Tipo de Archivo: jpg 2014-08-13 15.23.54.jpg (44,3 KB (Kilobytes), 26 visitas)
13/08/2014 #4

Avatar de fdesergio

las señales que yo creo son
VCC
GND
Out del IR
LED

por lo demas tenes que analizar el receptor y el plug hembra para saber, chaooo
16/08/2014 #5


Como me aconsejas analizarla?algun metodo fiable ya que no viene plasmado nada en el receptor algun consejo ya que estoy medio verde en electronica lo mio es el audio, y me estoy metiendo poco a poco en la electronica.(tengo multimetro y polimetro)pero no me aclaro donde tiene que ir cada color,muchas graciass por adelantado.
17/08/2014 #6

Avatar de Bleny

Con el multimetro mide que voltaje te da en todos empieza midiendo entre el negro y el rojo y a sin probado con todos y , pon una foto por la parte de abajo que se vea las pistas bien, y una pregunta cuando estaba bien tenia el led de standby encendido cuando apagabas con el mando , yo también soy algo novato pero intentare ayudarte
18/08/2014 #7


Gracias amigos
os doy los resultados que me dio el multimetroen los cables:
negro:nada
rojo:5vol
verde:5vol
blanco:nada
sobre lo de stamby no te lo puedo decir ya que es de un amigo que le arranco de cuajo el niño el cablecito y se dejo la plaquita receptora por un lado y el cable enchufado al tdt por otro(cosas de niños)
y mala suerte que se partieron las soldaduras desde la soldadura no desde el cable asi tendria una pista de que color va en cada pin de soldar que ese es mi dilema aqui adjunto bleny la foto que me pides,un abrazo.(los cables van en las 4 soldaduras de la derecha)
Imágenes Adjuntas
Tipo de Archivo: jpg 2014-08-11 16.01.31.jpg (58,9 KB (Kilobytes), 8 visitas)
18/08/2014 #8

Avatar de Bleny

Tienes de poner con que cables sacas el voltaje, por ejemplo Negro y Rojo= V5 o Rojo y Verde =0 y mirar cual de los 2 es el positivo y el negativo, la foto no veo las pistas
19/08/2014 #9


Multímetro: PUNTA COM - PUNTA ROJA - resultado de voltios

Cable negro - cable rojo - 5 vol

Cable negro - cable verde - 5 vol

Cable negro - cable blanco - 0 vol

Cable blanco - cable rojo - 5 vol

Cable blanco - cable verde - 5 vol

Cable blanco - cable negro - 0 vol

Si invierto las puntas del multímetro en cualquier cable me da -5 vol menos en el negro y blanco que el valos es 0 te adjunto foto delatera y trasera donde van iban soldados los cables un abrazo y gracias


gracias bleny
Imágenes Adjuntas
Tipo de Archivo: jpg DSC_0007~2.jpg (98,1 KB (Kilobytes), 5 visitas)
Tipo de Archivo: jpg DSC_0010~2.jpg (63,6 KB (Kilobytes), 6 visitas)
19/08/2014 #10

Avatar de Bleny

A hora lo veo mas claro, pero los voltajes no tanto seguro probaste en cambiar de posición las puntas del multimetro con todos los cables , te falta rojo y verde
19/08/2014 #11


Multímetro: PUNTA COM - PUNTA ROJA - resultado de voltios

Cable negro - cable rojo = 5 vol

Cable negro - cable verde = 5 vol

Cable negro - cable blanco = 0 vol
-----------------------------------------------------
Cable blanco - cable rojo = - 5 vol

Cable blanco - cable verde = - 5 vol

Cable blanco - cable negro = 0 vol

cable rojo-cable verde = 0 vol

Si invierto las puntas del multímetro en cualquier cable me da -5 vol menos en el (negro y blanco) y en el (rojo verde) que el valor es 0 vol un abrazo y gracias e rectificado estaba mal escrito
19/08/2014 #12

Avatar de Bleny

No puedo estar 100% seguro con los cocimientos que tengo, pero creo que es asin, o espera algúno que sepa mas que yo si lo pruebas por si acaso esta mal no lo dejes mucho rato conectado ok. Suerte
Imágenes Adjuntas
Tipo de Archivo: jpg DSC_0007.jpg (118,5 KB (Kilobytes), 8 visitas)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.