Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/08/2011 #1

Avatar de jesus herney

sony bravia klv-32l500a rele intermitente
Amigos de le foro recurro a ustedes para pedirles una ayuda, resulta que me llego un tv sony bravia que al encenderlo solo suena el rele de manera intermitente los led pasa de rojo a verde y se repite la secuencia, revise no hay electrolitcos malos los voltajes de la fuente son 3.3, 12,24, y 12 reg en este ultimo voltaje solo alcanza a subir como 7 a 8 voltios por lo que creo que el daño esta por ahí, este voltaje llega asta un regulador y de ahí aun micro.
de antemano mil gracias por su ayuda
04/08/2011 #2

Avatar de Ajna

Te digo una cosa, esto de reparar es pura practica y luego cuesta ayudar desde aca, yo te puedo decir algunas cosas que me hhan pasado
1.- El rele estaba sucion, tenia cochanbre dentro
2.- El transistor que controla el rele no saturaba, lo cambias
3.- El micro envia señal pero intermitentemente, algo anda mal con el micro puede ser desde la eeprom, el oscilador, etc
4:- La fuente no entregaba la tension suficiente para activar el rele, problemas en la fuente.
5.- El rele hace intentos de activarse pero no lo hace, la fuente se protegia debido a corto en yugo.

En fin luego te pasan cada cosa, una ves me encontre un salchica dentro de un dvd por eso no cargaba los discos, lo mejor que te puedo decir es que tomes tu diagrama de la tv, tu multimetro y toda la teoria que te dieron en la escuela,muchas ganas de repararla y dale pa delante cuando tengas un poco mas especificada la falla pues ya vemos, nota los parpadeos de los Leds especialmente en sony, te dan a conocer la posible falla revisa en el diagrama de reparacion

Si puedes pasa el diagrama pa verlo
06/08/2011 #3

Avatar de jesus herney

Dseda86 Gracias por la ayuda quiero decirte hoy lo conecte en la mañana y funciono correctamente lo trabaje mas de dos horas luego lo apague y lo fui a prender nuevamente y nada el rele nuevamente intermitente este tv es un LCD anexo una foto en la tarjeta donde creo estar el problema.
saludoss
Imágenes Adjuntas
Tipo de Archivo: jpg placa lcd.jpg (266,7 KB (Kilobytes), 37 visitas)
06/08/2011 #4

Avatar de Ajna

Ujule asi que es LCD, pues intentar reparar estas tv buscando la falla al tanteo es bien bien bien dificil, mejor trata de conseguir el diagrama, otra cosa si dices que funciono bien y de repente ya no, te cuento que una ves a mi me paso lo mismo con una tv de las de trc, cuando asi frio o estaba fria la TV la conectabas y prendia, al cabo de 2 horas funcionando se apagaba, o incluso si la apagabas y despues la prendias nada de nada, ¿Que crees que era? Una soldadura fria "fisurada" de un integrado regulador, cuando se calentaba la tv ya ves que se dilatan los metales y dejaba de hacer contacto y cuando se enfriaba volvia hacer contacto.

Trata de conseguir el diagrama
15/08/2011 #5


buenas nocehs, yo tambien tengo el mismo problea con al diferencia que este no prende es nada ni led ni nada , pero aprece equeestos tvs sufren todos de los mismo, la falla es el micro que manda la señal al rele apra que prenda toda la fuente y peuda encender la tv

adjunto el diagrama de servicio para que lo revises, ya que tengo dudas y al vrdad estas palcas son es de cambio todas de una
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.