Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/06/2012 #1


Sony kdl-40m4000
Hola tengo un problema con esta lcd sony no prende nada ni el led de stand by ya cheque la fuente y al parecer esta bien creo que el problema viene de la placa controladora pero no se por donde empezar alguna idea??
Gracias por sus comentarios
28/06/2012 #2


Podrías subir imágenes de la fuente de ambos lados?

Un saludo.
28/06/2012 #3


Aquí dejo el link con fotos nocta
http://imageshack.us/photo/my-images...628225907.jpg/
Saludos




29/06/2012 #4


No me sale la imgen, os pasa a alguno tambien?
29/06/2012 #5


Esta foto es de la fuente? http://imageshack.us/f/845/20120628225728.jpg/ Porque la del link no es la fuente claramente.
Si podés, subí unas con un poco de mejor calidad.

Yo no veo la entrada de AC. Por ejemplo, los monitores tienen un zócalo para el cable que va a la pared.
29/06/2012 #7

Avatar de el-rey-julien

odre80 dijo: Ver Mensaje
No me sale la imgen, os pasa a alguno tambien?
si salen ¡¡


---------- Actualizado después de 3 minutos ----------

pero si solo ves el enlace es por que troy no uso la herramienta para pegar imagenes
[IMG] aca va la url de la imagen [/IMG]
entonces si ven como la imagen que puse mas arriva
06/07/2012 #8


Encontre que todos los mosfets estaban abiertos los he cambiado pero aun no enciende nada alguna idea? Gracias
07/07/2012 #9


Qué voltaje tenés en el puente rectificador y el capacitor (condensador) principal?
08/08/2012 #10


Hola, saludos a todos..... yo tambien tengo un problema con una TV de estas, de momento estoy en busca del diagrama. El problema es exactamente el mismo pues no presenta señales de vida, al medir voltajes se notan erraticos, de momento se eleva a conectarse y al otro momento ya no hay, si aun no encuentras la falla podemos ayudarnos.
18/01/2016 #11

Avatar de eduardocastano

buena amigo, yo tengo un problema parecido, a diferencia que mi tv si enciende, al encender se queda pegado en la imagen de BRAVIA y de allí no hace mas nada, solo obedece la orden de apagar y encender. es un Tv Sony KDL-32M4000, gracias de ante mano
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.