Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/07/2017 #1


Sony KDL-40s5600 mitad azul-mitad negro
Después de cambiarle la t-com (comprada en eBay en Inglaterra)) porque veia nada por pantalla, solo se oía, ahora por lo menos se ve algo, se ve la franja del canal sintonizado o HDMI pero la pantalla sale dividida en azul y negro, mitad y mitad. Sólo he probado al encenderla sin conectar la antena ni ningún dispositivo. Alguna solución? Que puede fallar?

Enviado desde mi Nexus 6 mediante Tapatalk
03/07/2017 #2
Moderador general

Avatar de DOSMETROS

Los cables flex están bien conectados ?

La T-com es nueva o usada ?
03/07/2017 #3


Los cables me imagino que si. Probaré otra vez pero solo fue desconectar y conectar de nuevo. La t-com es usada pero se supone que está revisada antes de ser vendida. Puede que falle uno de los Flex?

Enviado desde mi Nexus 6 mediante Tapatalk
04/07/2017 #4


Mas allá de las franjas, la imagen se logra ver o solo ves las franjas de colores??
04/07/2017 #5


La he desmontado y la he vuelto a conectar y todo ok. Debía de haber conectado mal alguno de los dos cables flex

Enviado desde mi Nexus 6 mediante Tapatalk
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.