Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/12/2014 #1


Sony kv-36fv16 enciende y se apaga 4 destellos
Hola estimados amigos del foro un placer saludarles por este medio solicito su ayuda en relación a este tv el cual llego al taller inicialmente con escape de alto voltaje en el fly back y la salida horizontal en corto, estos fueron reemplazados y el tv ahora enciende y se apaga; según el manual 4 destellos es problema vertical.

Trabajando en esta área procedí a medir los +/-13v de alimentación los cuales están correctos, reemplace los capacitores C564, C565, C561 Y C568; también reemplace la salida vertical, medí las resistencias R567, R569, R568, R561, R566, R559 entre otras y todas miden bien.

La protección vertical entra por el pin 15 (VM) de la jungla CXA2131CS: cuando enciendo el tv en este pin se presenta un voltaje de 6.24v y luego baja a 4.27v medi 5v en SDA y SCL respectivamente, estos están presentes en la jungla,el micom, la eeprom y el tuner.

Estos voltajes en SDA y SCL son determinantes para la generación de la señal vertical.

También Encendí el tv en modo de servicio y según entiendo debería permanecer encendida aun con problema vertical pero no sucedió así en mi caso.

En toces aplique 6vdc al filamento de la pantalla y luego encendí el tv y pude apreciar una linea vertical y luego trato de llenar la pantalla y se apago.

adjunto un vídeo que grabe de la falla y el diagrama para una mejor comprensión de lo que digo.

Agradezco cualquier ayuda que me puedan brindar
28/12/2014 #2

Avatar de fdesergio

tienes correcta la alimentacion el jungla pin 44 y 32??? sucede a veces que falta y aparece eso, tienes bien las señales de salida de vertical desde el jungla -V y +V?? chaoooo
02/01/2015 #3


si la alimentación esta bien 9v procedente de la fuente aquí esta el vídeo
02/01/2015 #4

Avatar de fdesergio

y las señales de salida de vertical del jungla???
05/01/2015 #5


Las señales estan bien la jungla yo la intercambie con la de otro tv y abrio verticalmente
05/01/2015 #6

Avatar de fdesergio

revisaste las conexiones del yugo?' y el yugo igual???
08/01/2015 #7


El yugo esta bien
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.