Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/06/2012 #1


Telefunken TK3465STX 34"
Buenas colegas, tengo una falla un tanto atípica, el tv funciona bien, veo todos los canales sin ningún problema, pero cuando aplico la función de av para ver el dvd se ve unos segundos y se apaga, como que se activa la protección cuando se sale de frecuencia el hz, este tv recibió hace unos meses una descarga estatica que daño la fuente, la solucione sin problemas pero no me percate este problema que lo hace únicamente con la entrada de av y no con todos los dvds, cambie la gran mayoría de los cap. electrolíticos de la fuente, etapa hor. y vertical.... la falla es cuando conecto el dvd, se cierra e la parte de arriba /\ y unos segundos y se apaga.......... obio que justo lo hace, con mi tv personal, pero como dice el refran en casa de herrero ......jajaja
desde ya cualquier idea que den muchas gracias.... yo reparaba tv hace varios años pero deje en el 2003......y estoy fuera de estado.... si alguno tira alguna idea bienvenido... desde ya muchas gracias
10/06/2012 #2

Avatar de el-rey-julien

probaste grabar la eeprom?
siempre antes de borrar hacele una copia por si las dudas
16/06/2012 #3


yo vi en el foro un caso como que el dvd tenia mucho brillo y se protegía el tv o algo similar
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.