Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/10/2012 #1


Televisión sony kv-29fx20e
Hola buenas aver os cuento, aller me encontre en la calle una televisión sony kv-29fx20e
entonces me la lleve y la probé con el dvd, se oia pero no se veia la imagen a sique supuse el estaba mál el tubo o algo asi... pero al cavo de unos 3 minutos salió la imagen perfectamente
sin problemas la probé varias veces y siempre tardaba pero encendia bueno la cosa es que hoy la enciendo pero pasa 5 y 10 minutos y no sale nada en la pantalla...

que puede ser eso??

---------- Actualizado después de 38 minutos ----------

"actualizo" la he vuelto a encender y ahora otra vez funciona de hecho ahora ha tardado 30 segundos si acaso... por cierto se me ha olvidado poner antes otra cosa, que una vez que se enciende funciona continuamente sin parpadear ni nada, ha estado funcionando hasta 2 horas (estube viendo una pelicula )
04/10/2012 #2

Avatar de el-rey-julien

revisa soldaduras frias,capacitores secos de la fuente,no se me ocurre nada mas,medir tensiones y ver si falta alguna cuando recién la enciendes
04/10/2012 #3


Amigo, esta falla puede ser, por agotatamiento de pantalla. cuando la tele entre a funcionar bien, coge una resistencia de 10K a 1w y conecta un extremo a tierra y con el otro vas tocando los pines de los cátodos de la pantalla marcados como GK,RK,y BK y fijate en la imagen cual alumbra con menos intensidad.
04/10/2012 #4

Avatar de el-rey-julien

Colombotronico dijo: Ver Mensaje
Amigo, esta falla puede ser, por agotatamiento de pantalla. cuando la tele entre a funcionar bien, coge una resistencia de 10K a 1w y conecta un extremo a tierra y con el otro vas tocando los pines de los cátodos de la pantalla marcados como GK,RK,y BK y fijate en la imagen cual alumbra con menos intensidad.
o que directamente mida cada catodo, si están todos mas o menos en la misma tencion,si uno tiene mucha tencion,fuera de lo normal,es porque esta emitiendo poco
05/10/2012 #5


hola, gracias por responder, bueno la verdad es que no tengo experiencia arreglando televisiones, he arreglado equipos de musica, dvds.... pero teles nunca
¿donde está gk,bk y rk? ¿en el circuito que está conectado al tubo?
05/10/2012 #6

Avatar de el-rey-julien

si esta en la plaqueta del tubo,la cuadrita
05/10/2012 #7


en esa pcb solo pone gnd,g2, g1-1,h1,h2,g1-2, b, g, r, g1-3,
supongo que será "b" "g" y "r" por si acaso me he equibocado de pcb pongo una imagen de la tele


---------- Actualizado después de 40 minutos ----------

"actualizo" he hecho eso y se ha jodido algo porque ahora cuando la enciendo solo sale un fondo azul y al cabo de 4 segundos más o menos suena algo como "shuu" , en el centro de la pantalla salen los colores rojo,verde y azul y se queda negra....

http://img26.imageshack.us/img26/375...bofrwoqkpp.mp4 ahi dejo un video de lo que ahora pasa...
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.