Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 4 Semanas #1


Televisor AOC pantalla rosa
Buenos días Caballeros

Hace pocos días (4), conecté a mi TV AOC LED un nuevo equipo HTheater (Yamaha) . Todo bién hasta que repentinamente ayer (21/08/17) al encender, la pantalla quedó color rosado/fucsia y solo aparecían los indicadores OSD (hdmi 1080). Apagué, encendí todo nuevamente y... todo rosa :( .
Desenchufé el TV solamente, volví a enchufar y... voilá!! todo funcionó perfectamente! Apagué y encendí varias veces durante el día y todo bién.
Hoy a la mañana, encendí (para calentarme con las noticias... ) y otra vez el rosa subido. Mismo procedimiento (desenchufe/enchufe) y todo bién (Laje almidonado, Julieta Navarro con sus ojazos ) (acá veo la tele por Internet) (plena cordillera casi zona rural el teléfono, salvador)
Que puede ser estimados? ...

*) cabe destacar que a aprox 35cm abajo del TV ahora hay colocado un trafo 110 para el Yamaha
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.