Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

27/08/2010 #1


Televisor Lcd TOSHIBA 15VL63G
Hola a todos.
Tengo un lcd TOSHIBA 15VL63G que presenta la siguiente falla,cuando lo enchufo a la corriente (boton ON/OFF) debajo de la pantalla a la izq.enciende el Led de encendido en color azul y luego tras varios segundos enciende la pantalla todo normal,luego tras varios minutos (2 o 3) aprox. se apaga solo,alternando los leds de encendido (rojo y verde) y no enciende mas la pantalla.Luego para encenderlo de nuevo hay que dejar el boton en OFF (varios minutos),luego darle a ON y se repite el mismo proceso.
Decir tambien que el boton de encendido arriba en el panel de control no hace nada,solo el de abajo (al darle ON led azul).Tambien agregar que (a veces) con el encendido nuevo despues de la falla se pierde la configuracion de menu.
Si algun amable lector conoce algo de esta falla y pudiera dar alguna pista se lo agradecería mucho.
Muchas Gracias a todos y esperando respuesta.
Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.