Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/03/2013 #1

Avatar de juanelectron2010

Televisor Led 32 Hd Marca Nordmende se reinicia.
hola a todos los genios de este gran foro, he googleado y no he encontrado una falla similar a esta. Tengo un televisor Led 32 Hd Marca Nordmende modelo 3230F el cual hay veces que queda días prendido y no falla, como hay veces que enseguida lo enciendes y al rato empieza a reiniciarse sola se apaga y se prende, y cuando enciende se ve con lluvia y luego en seguida sintoniza, si alguien tuvo el mismo problema para ayudarme, me dijeron que podría ser la eprom.
02/03/2013 #2

Avatar de el-rey-julien

cambia los capasitores de la fuente, estan malos ,
no falla cuando la fuente se calienta ,pero si cuando esta fria, son los filtros del secundario de la fuente 90% seguro
02/03/2013 #3

Avatar de juanelectron2010

Como siempre usted muy atento mi estimado rey julien, gracias verificare y te aviso.
03/03/2013 #4

Avatar de juanelectron2010

Sabes que he revisado la placa y a simple vista los capacitores estan bien no están inflados.
03/03/2013 #5
Moderador general

Avatar de DOSMETROS

Cuando se secan , pierden valor y no se hinchan che !
11/03/2013 #6

Avatar de juanelectron2010

hola a todos les cuento lo siguiente, reemplaze casi todos los capacitores y sigue igual, la deje todo un dia encendida y no dio problema. De noche la apague y al otro dia la voy a encender y hace lo mismo se enciende y se apaga varias veces, es raro porque aveces no da problema otro dia si es bastante raro y me esta matando esta falla, la desarme de vuelta y medi tensiones y de la salida de la fuente que va hacia el inverter baja la tension de 24 volt a 14 volt,tengo dudas con los transistores SPA10 B2045G yaque proviene de ahi las tensiones, es posible que esta sea una falla tipica de estos transistores? tengo muchas dudas y no quiero seguir cambiando componente sin saber exacto lo que es, si pueden guiarme les agradeceré mucho, les dejo fotos con los capacitores que reemplace con puntos rojos algunos chiquitos no los cambie o tendré que cambiar eso también? muchas gracias

mas fotos les dejo
Archivos Adjuntos
Tipo de Archivo: rar tv led.rar (1,99 MB (Megabytes), 35 visitas)
Tipo de Archivo: rar mas fotos.rar (1,55 MB (Megabytes), 31 visitas)
11/03/2013 #7

Avatar de tecnicoa.s

hace una cosa... encendelo desarmado... y cuando empieza a fallar.. mandale aire caliente con un secador de pelo... y mandale aire donde haya capacitores electroliticos... y anda viendo. si se soluciona al toque al que le mandas aire..si es asi por ahi esta el problema.... la otra es ir calentando los electroliticos sospechosos uno por uno con el soldador, si es problemas de electroliticos, se soluciona al toque... fijate si tenes capacitores en la parte caliente de la fuente, y fijate si no hay algun falso contacto en la fuente, fijate en el integrado del inverter... siempre el tiempo desde que empieza a fallar hasta que se soluciona es igual??.... saludos..
11/03/2013 #8

Avatar de juanelectron2010

Hola tecnicoa.s probare como tu dices, cual es el integrado del inverter y como lo mido?el tiempo de la falla varia es muy extraño hay días que encendes la tv y no da ninguna falla, la apagas y la enciendes a la 2 hr y empieza a fallar y aveces no al otro día recién empieza a fallar
11/03/2013 #9

Avatar de el-rey-julien

también se puede probar al revés,cuando esta funcionando echarle ''detector de fallas en aerosol''


cuando falla ,es ese el condensador malo

http://www.edelta.com.ar/producto.ph...0t%C3%A9cnicas
15/03/2013 #10

Avatar de tecnicoa.s

juanelectron2010 dijo: Ver Mensaje
Hola tecnicoa.s probare como tu dices, cual es el integrado del inverter y como lo mido?el tiempo de la falla varia es muy extraño hay días que encendes la tv y no da ninguna falla, la apagas y la enciendes a la 2 hr y empieza a fallar y aveces no al otro día recién empieza a fallar
depende del modelo.. pero en general es un integrado superficial, de 14 pines que esta cerca de los transformadores del inverter..
15/03/2013 #11

Avatar de juanelectron2010

Disculpen que lo molesto de vuelta, creo que ya encontre la falla, aparentemente con mi tester en escala de diodos me da que los 3 mosfet estan mal puede ser? le paso cuales son y las lecturas que me dan: 5n52U y me da entre la pata 2 y 3 390 homs, he visto como lo miden dejan el negativo del tester en el medio y el positivo va a la tercera pata y tiene que dar 450 y 500 hmos y luego con el negativo sin moverlo del medio el positivo del tester lo ponen en la pata una tiene que dar infinito y vuelve con la pata positiva a la tercera y tiene que dar 0.83 homs aproximado, bueno este transistor me da lo mismo o sea dejo la pata negativa del tester e en el medio y la positiva la muevo de lado a lado y queda 390 homs. O sea que no esta activando el gate puede ser? y despues tengo otro mosfet f2hnk60z y me da lo mismo solo que entre la pata 2 y 3 me da 490 homs. Estos mosfet estan en la fuente HOT

Y puede ser que por estos mosfet se me reinicie el tv? lo raro que es aveces no es siempre, no estara poseido mi tv? jajjaa
24/03/2013 #12


fijate si no tenes alguna soldadura floja, saludos
25/03/2013 #13

Avatar de juanelectron2010

hola exetv te cuento que he revisado la placa y esta todo bien probare reemplazar estos mosfet a ver que pasa gracias igual
23/04/2013 #14

Avatar de juanelectron2010

Hola a todos, volvi, y les cuento que reemplaze los mosfet lo probe 2 dias encendido y aparentemente se habia solucionado la falla, y el 5to dia el cliente vuelve con el tv con la misma falla la verdad que me esta volviendo loco no se que mas hacer pueden ayudarme?
06/05/2015 #15


les recomiendo no comprar nordmende
solucion: menu: 1147 luego pwr y llevar a 50 ciclos. solucionado el tema. o cargar el firmware nuevamente.:

lo cargas en un usb y enciendes el tv actualiza solo y reinicia.

saludos
Archivos Adjuntos
Tipo de Archivo: rar bin_6m181.rar (2,20 MB (Megabytes), 43 visitas)
08/07/2017 #16


Tv normende reinicio
Llegué hasta la parte de menú 1147 pero no sé qué es pwr.
Ni cómo cargar el firmware que lo tengo en usb.
31/07/2017 #17


Hola, cuento la solución que llegue con un problema igual a ese pero con un samsung, a mi también se me encendía y apagaba igual que tu, hay veces que se mantenía y otras no, entre en el menú de servicios y tenia una configuración para que la tele funcionara en un país que no era España (donde vivo actualmente) lo tenia configurado a otro país distinto, no se decir que país es porque venia el nombre de ese país pero escrito en su idioma (solo el nombre de ese país) tan rápido como pude, lo cambie a España y justo ahí no se volvió a reiniciar mas, digo tan rápido porque aun en el menú de servicio se seguía reiniciando, trata de meterte en el menú de servicio, eso si fijándote bien y sin tocar nada del menú para ver si hay alguna configuración parecida, yo me tuve que meter para ver si restableciendo al modo de fabrica se solucionaba, pero fue en vano. Suerte
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.