Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/06/2013 #1


Televisor LG modelo 21SA1RL
este televisor tiene imagen bien pero no tiene sonido, le cambie la memoria y nada, como llego a los parametros de sonido con el modo de servicio. gracias. tampoco le funcionan las entradas de A/V
18/06/2013 #2


Te sugiero grabar estos datos en otra memoria similar a la original y probar luego.
Saludos.
20/06/2013 #3


Dantonio Gracias por responder voy a grabar estos datos y le informo como me fue.muchos éxitos
21/06/2013 #4


Octavio , ¿ midió las E del integrado de salida ? ¿inyectó señal a las entradas de dicho ci ? yo creo que eso es lo primero que se debería hacer antes de cambiar la eeprom .Atte. jotace
22/06/2013 #5


Dantonio grabe la eeprom la coloque en una base y persiste el rpoblema del sonido.
Jotace gracias por responder, existen los voltajes de l5 y 5 vdc en los pines del Ic. por lo cual lo cambié por uno nuevo, le inyecte señal al pin de entrada y salñe el sonido a los parlantes pero el son ido del tv no aparece .Que hace el integrado LA 72703 RESPECTO DEL SONIDO ?
23/06/2013 #6


El circuito integrado LA72703 su función es demodulador SIF FM, a
su vez, decodificador de audio estéreo (BTSC).
Subo la parte del manual de servicio referida al árbol de fallas, pues considero
que podría tal vez ayudarte.
Archivos Adjuntos
Tipo de Archivo: pdf LG 29FU1RS-L1 - Chasis CW62C-.pdf (44,3 KB (Kilobytes), 86 visitas)
23/06/2013 #7


dantonio el chasis del tv lg 21SA1RL-LA ES CW81B y el que usted me envió en del chasis CW62C voy a comparar si se ajustan estos dos chasises. seguiré insistiendo y le contaré . Gracias pór todo

---------- Actualizado después de 5 minutos ----------

jotace: medí los voltajes del ic de salida y estan correctos l5 y 4.7 vdc, le inyecté señal y correcto a la salida pero el sonido del tv no aparece, ademas hasta cambié el IC de salida de Audio. gracias por responder.
24/06/2013 #8


Octavio383, te pido me disculpes evidentemente debo haber cometido una equivocación, por lo tanto trato de remediarla, mira entonces este otro link
http://www.mediafire.com/?tvxy7m8mq6ahgh3
Saludos.
24/06/2013 #9


dantonio gracias por el diagrama me va servir demasiado pero no llego la parte que contiene el arbol de fallas de este modelo. Me perdonas la insistencia que bueno que lo tuvieras. suerte y éxitos.
25/06/2013 #10


Octavio ,no tengo el diagrama de ese tv ,estoy tratando de conseguirlo, en cualquier momento lo vemos
25/06/2013 #11


Del manual que he subido no tengo más información que esa.
En cambio, subo ahora este otro manual de un aparato que también
emplea el chasis CW-81B, mira si te sirve:
http://www.mediafire.com/?a55quw0i6b7ci3t
Saludos.
27/06/2013 #12


dantonio y jotace gracias de nuevo por el interes de ustedes. el diagrama de dantonio con chasis CW-81B es el exacto para el tv que me ocupa. voy a buscar la jungla LV76213 3C porque me parece que todo radica allí. les comentaré como me irá porque este daño esta bastante raro.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.