Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/02/2013 #1


Televisor Philips no enciende y hace un sonido raro.
Buenos dias es mi primer consulta en este foro en el cual espero puedan ayudarme a solucionar mi problema. El cual es el siguiente:

Tengo un televisor philips 29PT5431 con chasis L01.1U AC-7638 el cual empezo a verse asi








despues pude meterme al menu de servicio de la television y borre la memoria de fallas y me marcaba la falla "2 0 0 0 0".
Hasta que un dia apague la tv y al dia siguiente ya no prendio. cuando esta conectada a la corriente electrica se oye un ruido como si tuviera un pajaro. ya cambien el filtro 2455 que segun me dijero era la falla pero veo que no.

P.D.
Le cambie por un filtro de 47 µf a 25 Volt. pero ya la habia mandado reparar una vez y me fije que tenia uno de 47 µf a 63 V. el cual esta sin proteccion platica y chorreado de una pata. entonces al comprar la refaccion esa me encontre con que no habia y me dijeron que le pusiera uno de 47 µf a 100 V. Pero sigue sin prender y con el ruido que comento cuando esta conectada a la corriente electrica.
19/02/2013 #2

Avatar de Gudino Roberto duberlin

Bueno Amigo, al parecer es un problema de sincronismo horizontal, puede ser causa el condensador de +B, o alguna tension de dicha etapa con algun condensador defectuoso.
Si el Tv, no enciende, pues quizas se daño el transistor de salida de la etapa mencionada.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.