Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/01/2016 #1


Televisor Sony Bravia KLV40BX400 no prende, tampoco el led, solo existe 3.3V SBy
Hola amigos como están, soy nuevo en el foro, mucho gusto estar aquí.
Bueno estuve sacando la fuente de éste televisor hasta que accidentalmente el condensador se descargó en el chasís de la TV, ahora me puse a revisarlo y solo tengo 3.3V del StandBy, pero los voltajes de 12 y 24 Voltios desaparecieron, entonces hice puente entre StandBY y Power ON pero no arranca la fuente. Este televisor cuenta con el CI: CXA3809M, no se como hacer sus mediciones. Si alguien tuvo una falla similar por favor me podría ayudar.
Gracias anticipadamente. ...
08/01/2016 #2


Amigo, ve con el manual de servicio la sección del Troubleshooting, en función de la falla que nos describes. Ahí te van diciendo qué medir (te lo adjunto).

Quizás sería bueno que nos adjuntes también algunas fotos del circuito, y quizás así se puedan tener más pistas de dónde mirar.

Suerte.
09/01/2016 #3


Hola amigo Skynetronics, gracias por el apoyo voy estar estudiando el archivo que enviaste, luego estaré poniendo unas fotos de la tarjeta.
Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.