Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/03/2014 #1


Tengo un DVD que hace el intento de encender pero no enciende...
Hola muy buenas tengo un DVD que hace el intento de encender pero no enciende, el led de encendido se enciende y se apaga lento.. se enciende y se apaga lento y asín sucesivamente... creo que es de la fuente de alimentación pero no se exactamente que componente de dicha fuente podria ser, la causa es esa que me enciende el led y se apaga lento.. y la fuente de alimentacion tiene varias salidas de corriente y las he comprovado y solo le funcionan dos una me da 10 voltios y la otra sobre 5 voltios. Quiero saber de que podria ser... graciaass!! ...
24/03/2014 #2
Moderador general

Avatar de DOSMETROS

Revisaste que no tenga capacitores hinchados-inflados ?
25/03/2014 #3

Avatar de el-rey-julien

tal cual lo dijo dosme, los capasitores,ademas das una pista ,,donde da 10 volt ,deveria dar 12 volt, asi yo concuerdo con el general dosme ,son los capasitores
25/03/2014 #4


No, no tiene ninguno hinchado-inflados... cuando esta encendido hace la fuente como un chilliito y se apaga vuelve acerlo y se apaga y asin....
25/03/2014 #5
Moderador general

Avatar de DOSMETROS

Cambiale los capacitores aunque se vean saludables o empezá desconectando la carga de 12 V a ver que tensión te da la fuente sola
25/03/2014 #6


Aqui os dejo una foto de la fuente para que veais como es mas o menos o si alguien a arreglado alguna igual o algo...
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20140325_141837.jpg (141,8 KB (Kilobytes), 37 visitas)
25/03/2014 #7
Moderador general

Avatar de DOSMETROS

Revisaste también los capacitores de la main ?
25/03/2014 #8


Dosme, la e desconectado del dvd la e conectado ala corriente (230 V) y me da 10 Voltios y 3 Voltios...
25/03/2014 #9
Moderador general

Avatar de DOSMETROS

Cambiá todos los electrolíticos de bajo valor , de 1 , 2,2 , 4,7 o 10 uF
26/03/2014 #10


Dosme ya cambie todos los condensadores y nada sigue en las mismas hace lo mismo los he cambiado y estan todos en perfecto estado pero nada sigue en las mismas........gracias.........
28/03/2014 #11


De que podria ser ??
28/03/2014 #12


Podes tener algún componente en corto, por eso el silbido y el parpadeo del led, medile los diodos de lado de la salida.
28/03/2014 #13

Avatar de Pinchavalvulas

buenas.
¿Podrias indicarnos las tensiones que vienen en la pegatina del condensador grande?
04/04/2014 #14

Avatar de el-rey-julien

cambia o revisa los diodos del secundario, ya e visto como tres fuentes de dvd con un diodo con fugas/en corto , , ( lo curioso eran dvd philip los tres)
también proba la fuente sin carga ,a ver si tiene los vol que tiene que tener
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.