Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/04/2015 #1

Avatar de alejandro valero

Tv Aiwa TV-F2100NH no llega a encender
saludos tengo en el talles este aiwa TV-F2100NH creo que el chasis es del mismo numero el asunto que uno le da a prender y en lo que lo que lo esta haciendo se apaga o se protege ,tiene video y tiene audio el b+ esta bien pero no logro entrarle al problema,
solicito ayuda y subo el diagrama para que sea mas facil
de antemano gracias
06/04/2015 #2

Avatar de pandacba

Fijate si no falla el vertical
06/04/2015 #3

Avatar de alejandro valero

retirare el vertical a ver si si enciende el resto

por que cuando trata de encender la imagen sale completa
06/04/2015 #4

Avatar de pandacba

Hay algunos modelos que al fallar el vertical se apagan, podria ser una falla termica
06/04/2015 #5
Moderador general

Avatar de DOSMETROS

No tenés aerosol frio ?
06/04/2015 #6

Avatar de elgriego

Hola alejandro,Ademas de verificar ,lo que sugiere Pandacba,Podrias probar el desvincular el +B del horizontal,y en su lugar colocar una lampara incandescente de 60w,en esas condiciones, tendrias que verificar que voltage tenes en el +B ,deberian ser 120V.

Saludos.
06/04/2015 #7

Avatar de alejandro valero

si el b+ esta en 119.8 ok estoy cambiando el vertical para verificar

lastimeramente no tengo aerosol frio
20/04/2015 #8

Avatar de alejandro valero

disculpen la tardanza es que estoy en plena mudanza del taller y no es tan facil al aiwa le cambie el vertical y sigue la misma falla necesito sugerencias
gracias

---------- Actualizado después de 3 minutos ----------

el arranca bien imagen, audio pero en pocos instantes se apaga y si le doy a encender vuelve a encender y se apaga de nuevo y asi todo el tiempo
21/04/2015 #9


comprueba el circuito con los trs Q604 Q605 no tengas alguna resistencia alterada o abierta.
por ejemplo R 609 de 390K
21/04/2015 #10

Avatar de alejandro valero

muchas gracias Sr Horquera efectivamente estaba la R 609 (390 k) abierta al cambiarla el tele queda encendido ahora con tiempo reviso el resto y comento
muchas gracias a todos el griego,pandacba, DOSMETROS Y EL Sr Horquera por asistirme

ok todo quedo bien muchas gracias
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.