Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/05/2011 #1

Avatar de PalmaGodoy

TV BLUESKY 39" con ruido de "GRILLO" en fuente de alimentacion.
Buenas amigos, ayer me entregaron un TV BLUESKY LCD 39" del cual me dijeron que no encendia. Antes de abrirlo lo comprobe e ivan bien tanto la imagen como el sonido, todo perfecto asta los 30 o 40 min en el que el TV se apago derepente. Intente encenderlo de nuevo desde el micropulsador pero no arranco hasta el tercer o cuarto intento.

Al encenderse de nuevo se empezo a escuxar un ruido proveniente de la fuente de alimentacion, en concreto de un trafo, (foto adjunta). Al cabo de los pocos minutos se vino a bajo de nuevo y asi... el ruido es incomodo, hay que darle muxa caña a los altavoces para que eston envuelvan al ruidito....




Bueno, abri el televisor y no vi nada raro, no e podido comprobar condensadores porque aun no tengo capacimetro, transistores y demas correctos a no ser que alguno no rinda como debe.

Al no tener por ahora ninguna herramienta para comprobar componentes ( solamente un polimetro) me dirigo a vosotros para saber si a alguno de vosotros le ha pasado algo igual o parecido y que me pueda aconsejar sobre los componentes que le fallaron para asir ir probando y ver si tengo suerte con la BLUESKY.

GRACIAS, PalmaGodoy.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.