Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?
29/11/2006 #1


Tv canales bajos malos
Saludos al foro
Amigos tengo un tv samsung enque lis canales del 02 al 13 no se ve. pro los canales 22-25-50 si
esto ocurrio cuando mi hijo movio la antena tocandose las dos puntas. lo desarme pensando que el conector de antena estaba suelto pero NO. este conector entra a una caja metalica con un cto. con bobinas,condensadores y transistores
Pregunta :¿si cambio esta caja se solucionara el problema?
De antemano gracias a todos
29/11/2006 #2

Avatar de capitanp

debes tene un cortocircuito en el cable coaxial, algin pelito se debe estar tocando
30/11/2006 #3


Capitanp: probé con ota antena y nada .desarme el tv y revice el conector de antena que entra en una caja metalica con un placa con bobinas transistores pensando encontrar soldaduras frias pero nada .
gracias por la ayuda
30/11/2006 #4


Algo que puedes hacer es, revizar que los voltages que alimentan al selector sean correctos, si estan bien puedes retocar las soldaduras qie hay dentro del selector (cajita metalica), eso si con mucho cuidado, si nada de esto funciona es muy probable que el selector de canales se te haya dañado, prueba con otro.
30/11/2006 #5


Algo que puedes hacer es, revizar que los voltages que alimentan al selector sean correctos, si estan bien puedes retocar las soldaduras qie hay dentro del selector (cajita metalica), eso si con mucho cuidado, si nada de esto funciona es muy probable que el selector de canales se te haya dañado, prueba con otro.
30/11/2006 #6


Algo que puedes hacer es, revizar que los voltages que alimentan al selector sean correctos, si estan bien puedes retocar las soldaduras qie hay dentro del selector (cajita metalica), eso si con mucho cuidado, si nada de esto funciona es muy probable que el selector de canales se te haya dañado, prueba con otro.
30/11/2006 #7


Gracias williamb: estoy con una lupa en una mano y el cautin en la otra. con respecto a los voltages los medi y estan bien segun lo que dice en la placa
30/11/2006 #8


Amigos del foro les cuento que solucione el problema.repase las soldaduras como me recomendaron y "EUREKA" aparecio la imagen de los canales bajos
Nuevamente gracias por la ayuda
30/11/2006 #9


fue un placer
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.