Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

25/05/2016 #21

Avatar de dmonsalv

Bien rey gracias lo intentare mañana, me imagino que se vera una linea horizontal??? o me equivoco (noob). Si no enciende probare el estado del horizontal con el multímetro sacándolo ...
25/05/2016 #22

Avatar de el-rey-julien

si enciende si se vera una linea horizontal por unos segundos o puede que quede encendido
27/05/2016 #23

Avatar de dmonsalv

Hola amigos disculpen que me desaparecí, me enferme y bueno. Hice lo que me recomendaron desconecte la linea de 26v del fbt para dejar el tv sin vertical y no encendió, ahora el stand by se apaga un segundo y vuelve a quedarse fijo. Saque el horizontal y esta en perfecta condiciones. No se que mas hacer ... aunque una pregunta para medir el voltaje en el colector del horizontal tiene que estar pegado el transistor???
El tv se daña si trato de encenderlo sin conectar el horizontal???

Una cosa que observe es que el tv no enciende pero el disipador del horizontal se pone bastante tibio...

Saludos
27/05/2016 #24

Avatar de el-rey-julien

a probar el flyback ,como te puse en los enlaces mas atras y no pasa nada si lo encendes sin el tr horizontal,
aunque es mejor que le pongas una lampara de carga a la fuente,por las dudas
27/05/2016 #25

Avatar de dmonsalv

Bien me tocara probar el flyback, una pregunta amigo rey la lampara de carga se pone de la fuente al B+?, y si no tiene el TH se pone igual la lampara de la fuente al B+?.... o como, máteme la ignorancia...

saludos
29/05/2016 #26

Avatar de dmonsalv

Hola amigos tengo una pregunta, ayer con lagrimas en los ojos cuando me disponía a revisar el fbt, vi algo extraño debajo del transformador Hd drive del horizontal, y cuando lo saco para revisarlo porque estaba botando un polvo negro resulta que en las patas del secundario estaba como una mariposa o avispa achicharrada ahí.

Mi pregunta es la siguiente, el transformador tiene 4 patas, un par esta mas separada que las otras. Es normal que al medir la resistencia en un par de 40Ω y en donde estaba el animal achicharrado me de 0Ω ?????

saludos
30/05/2016 #27

Avatar de elgriego

dmonsalv dijo: Ver Mensaje
Hola amigos tengo una pregunta, ayer con lagrimas en los ojos cuando me disponía a revisar el fbt, vi algo extraño debajo del transformador Hd drive del horizontal, y cuando lo saco para revisarlo porque estaba botando un polvo negro resulta que en las patas del secundario estaba como una mariposa o avispa achicharrada ahí.

Mi pregunta es la siguiente, el transformador tiene 4 patas, un par esta mas separada que las otras. Es normal que al medir la resistencia en un par de 40Ω y en donde estaba el animal achicharrado me de 0Ω ?????

saludos
Si es normal,el primario es de alta Z (impedancia) Y el secundario de baja Z,Con respecto a la pregunta anterior ,podes probar sin el Tsh,no se rompe nada,solo que no funciona el flyback,y por lo tanto tampoco vas a tener las tensiones auxiliares.

Con respecto al bichito que encontraste , podes probar que pasa ahora con el tv ahora que lo sacaste.

Saludos.
30/05/2016 #28

Avatar de dmonsalv

Hola amigo griego, gracias por estar ahí. Tengo sacado el tsh y el transformador driver, trato de encenderlo así o pego primero el tsh...??
30/05/2016 #29

Avatar de elgriego

Lo ideal seria que lo dejaras original ,y pruebes que pasa.


Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.