Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/12/2015 #1


TV Daewoo cn001a. Enciende led y On caen voltajes
Saldos Hnos del foro. Estoy iniciandome en este interesante tema. Tengo este Tv no enciende, el cual segun diagrama deberia tener en C819: menor 0,5V (OCP), en C820:133.5v (+B FB), en C815: 45v, en C812: 12v, en C706: 5V. Le conecte carga 60W en +B FB. y al energizar tengo: Sin carga (foco off), C819: 0V, C820:133.5v, C815: 39v, C812: 7,5v y en C706: 5v. Revise los capacitores del primario y resistencias de bajo valor todo Ok. El Q801: Ok (Probado fuera Chasis). En secundario haye a D822 (que tiene a Z115 no r2m como señala diagrama) abierto, no en corto (No conduce por ningun lado al medir con tester continuidad). Se que me diran DPM001 y aunque asi sea me gustaria me orienten a descartar otras posibilidades antes de comprarlo ya que aqui No se consigue y tendria que viajar. Gracias de antemano y en algun tiempo espero estar a su altura ...
28/12/2015 #2

Avatar de el-rey-julien

proba desconectando la alimentación del ic vertical ,
si los voltajes se mantienen es porque estava/sta en corto el ic vertical

luego te encargas del diodo o lo que sea el d822
PD:
si tuvieras el esquemas te podría guiar con certeza ,pero primero revisa el vertical y no preguntes por que,(de momento)
,
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.