Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/01/2012 #1


Tv lcd LG mod. 37LG6000 sin imagen
Buenas. Tengo este lcd en el taller que no tiene imagen pero si sonido. El inverter funciona pues las lamparas quedan encendidas. No tengo ni imagen ni osd. La placa inverter traía dos electrolíticos de 680uF hinchados, los he cambiado y sigue sin imagen, y sí funciona como he dicho pues en oscuridad se ven las lamparas encendidas por detras y claridad en la pantalla. En la placa inverter hay un led azul que cuando arranco el tv se enciende unos dos segundos y seguidamente se va desvaneciendo hasta que se apaga del todo. Desconozco este chasis por lo que agredecería cualquier orientación. Gracias.
08/01/2012 #2


Hola , yo tampoco conozco el chassis ,pero parece que no funciona la placa Main. las tensiones que van a esta placa las revisaste ? En algunos chasis , si las lamparas no funcionan correctamente no habilita la segunda fuente para el Main.
Saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.