Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/05/2012 #1


TV LED enciende y apaga intermitentemente al conectarse
Tengo una TV Samsung LED (smart TV). El modelo es UN46D6003SF.

La tele al conectarla automaticamente enciede y se apaga intermitentemente. No responde con ninguna tecla ni de la tele ni del control remoto.

Lo que ya se checo fue lo siguiente: el voltaje de B+ del primario de la fuente conmutada al momento que enciende se mantiene estable en 390 volts en el filtro. Cada vez que se apaga el voltaje enmpieza a variar a menos de los 390 volts. Ya resolde posibles soldaduras frias y todo parece que esta bien.
Agradeceria me pudieran ayudar, tengo un buen problema con ella.
28/05/2012 #2

Avatar de Gudino Roberto duberlin

Amigo que tal, pregunto que tension de RED domiciliaria se encuentra conectado el Tv en cuestion, la tension que te refieres es la principal inmediata del condensador filtro de RED?.
29/05/2012 #3


La tension de RED es de 115 a 125. Y el B+ al que me refiero es el voltaje justo despues del puente rectificador.
29/05/2012 #4


Hace unos momentos la conecté, y encendio y trabajo normalmente, pero al apagarla con el control volvio a presentar la misma falla.
29/05/2012 #5

Avatar de matijuarez

Revisaste soldaduras frias?
29/05/2012 #6


ya revice soldaduras frias. en lo que es la fuente
29/05/2012 #7

Avatar de matijuarez

Que voltajes tenes en la salida de la fuente?es constante este voltaje?o es distinto cuando el tv funciona bien que cuando anda mal?
30/05/2012 #8


Cuando esta encendida la tele el voltaje en el filtro es de 390 (se estabiliza), y cuando se apaga dismiye ese voltaje a menos de 390. Y sai lo hace repetidamente
06/06/2012 #9

Avatar de el-rey-julien

axelchita87 dijo: Ver Mensaje
La tension de RED es de 115 a 125. Y el B+ al que me refiero es el voltaje justo despues del puente rectificador.
están midiendo donde no deben,las tensiones de la fuente se miden a la salida ,es decir en el secundario de la fuente,no en el primario(bueno también se mide hay ,pero no en este caso)
la falla esa puede ser un capacitor en mal estado,pero a la salida de la fuente no en la entrada de la fuente
una mirada rapida y si hay alguno hinchado cambiarlo directamente,si no hay ninguno hinchado,hay que revisarlo con un capacimetro
07/06/2012 #10


Podrías subir fotos de las placas de ambos lados? Porque es medio complicado andar adivinando desde acá. Con las imágenes nos podemos guiar un poco más y/o marcar.

Un saludo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.