Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?
31/12/2012 #1


Tv LG 32lv2500 sin video
Buen día a todos: este modelo de tv se escucha pero no se ve " en realidad se ve pero extremada mente oscura la imagen" se que estos teles tiene un par de lamparas, según la imágenes que adjunto el conector en la parte de arriba es el que va hacia las lamparas el otro viene de la tarjeta de la fuente. el problema es que en este conector(lamparas) no hay ningún tipo de información entonces no se que voltajes son los que salen.
otra pregunta es como puedo probar que las lamparas estén buenas.

acá adjunto imágenes de todo el tv y en especial de la tarjeta de las lamparas.

gracias.
01/01/2013 #2


Hola buenas noches te comento yo tuve ese mismo problema en una tarjeta de ese estilo, revise las soldaduras y en el trafo había una mal y la repase y el fallo continuaba y esta en corto uno de los transistores.
Estos se averían al haber un mal contacto y al absorber picos de tensión. Espero que te sirva un saludo.
01/01/2013 #3


ricardo br dijo: Ver Mensaje
Hola buenas noches te comento yo tuve ese mismo problema en una tarjeta de ese estilo, revise las soldaduras y en el trafo había una mal y la repase y el fallo continuaba y esta en corto uno de los transistores.
Estos se averían al haber un mal contacto y al absorber picos de tensión. Espero que te sirva un saludo.
hola ricardo gracias por tomarse su tiempo en querer ayudar, yo medí los dos transistores que están cerca de le transformador que comentas y ellos están bien. hay un detalle que quisiera saber: Que voltaje tiene que llegarles a las lamparas? conector que esta arriba! una cosa mas este voltaje es alterno?

gracias.
01/01/2013 #4


Hola Julio en esos conectores hay que tomar muchas precauciones porque pueden tener voltajes de entre 600v a 1000v para hacer funcionar las lamparas. Sobre todo seguridad.
El voltaje la verdad que no se si es CA o CC.
Intenta poner una foto de la fuente de alimentación que se vea mas cerca a ver si lo apañamos un saludo
01/01/2013 #5


lamparas
hola ricardo, gracias por su pronta respuesta! en cuanto a tomar una foto de la fuente por el momento está la que ilustro al comienzo, pues el televisor no lo tengo en mi poder sino que esta en casa del dueño.
pero me tomé la precaución de medir que voltaje había en el conector y encontré unos escasos 56 v ac y eso me pareció fuera de lo normal ahora la duda la tengo en si el daño está en la tarjeta de la fuente o en la tarjeta pequeña donde está el conector de las lamparas.

gracias.
04/01/2013 #6


Habría que empezar por el principio y revisar la fuente. Si no hay imagen pero si audio, lo más común es que sean lso capacitores, algún mosfet en corto o un trafo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.