Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/11/2015 #1


Tv Lg 47ln5390 no enciende lámparas
cordial saludo: tengo un tv lg "led" modelo: LG47LN5390. la falla que presenta es que enciendo por un segundo, se ve el logotipo de LG en la pantalla y se apaga. se sigue escuchando el audio pero nada de imagen, en la fotografía que les adjunto está el conector para las lamparas led (el que señalo con el dedo)
quisiera saber cual es el voltaje que alimenta estas lamparas led (supongo que seria 12 v dc )
pero quiero estar seguro cual es el voltaje de alimentación de las lamparas.
En la tarjeta mido el voltaje en el conector pero NO presenta ningún voltaje.
agradezco la información que me puedan suministrar.

gracias
29/02/2016 #2


julio barrerto dijo: Ver Mensaje
cordial saludo: tengo un tv lg "led" modelo: LG47LN5390. la falla que presenta es que enciendo por un segundo, se ve el logotipo de LG en la pantalla y se apaga. se sigue escuchando el audio pero nada de imagen, en la fotografía que les adjunto está el conector para las lamparas led (el que señalo con el dedo)
quisiera saber cual es el voltaje que alimenta estas lamparas led (supongo que seria 12 v dc )
pero quiero estar seguro cual es el voltaje de alimentación de las lamparas.
En la tarjeta mido el voltaje en el conector pero NO presenta ningún voltaje.
agradezco la información que me puedan suministrar.

gracias
Hola julio, solucionaste el problema, yo poseo el mismo problema con ese mismo tv LG, otra cosa, esas lamparas que mencionas hasta donde tengo entendido deberian trabajar desde los 200V hasta los 600V, de ninguna manera son de 12 voltios, por ende te deberia dar ese voltaje, ademas como prueban esa fuente, la conectas solo con el cable de red, si es asi nunca te dara algun voltaje, ya que estas fuentes se encuentran en stan-by, se le tiene que estimular de alguna forma para que funcionen, por ahi he visto videos de youtube que con solo una resistencia puenteando el conector que va a la placa de señal, el que esta arriba del conector de las lamparas, la fuente funciona, no lo he probado pero en estos dias lo intentare, si ya lo solucionaste te pido por favor me digas cual era la falla y como lo solucionaste
01/03/2016 #4


Algo de informacion..
03/03/2016 #5


hola a todos: no solucione el problema busque en diferentes medios y no encontré la respuesta y en vista de eso entregué el tv. eso fue ya varios meses.
gracias a los que están sumistrando información al respecto pues ese dato servirá en otra ocasión.
gracias.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.