Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?
12/04/2012 #1


Tv-LG se apaga en 3,4 min. sin antena no se apaga
Buenas noches me ha llegado a mi taller un tv Lg modelo 21fu1rl-ls con el siguiente daño prende normalmente luego de unos minutos se apaga, cuando lo prendo sin antena se queda prendido normal lógico que en la pantalla se ve lluvia, al conectar la antena al tv se apaga enseguida e revisado filtros y los e cambiado en la fuente y horizontal e medido voltajes en el horizontal y la fuente tanto en stambyte como encendido y para mi esta normal e querido ver en el Ic. de jungla la protección y no la ubico de pronto alguien sepa en donde esta o alguien sabe de esta falla para que me ayuden .
Gracias
12/04/2012 #2

Avatar de elgriego

Hola colega cesaruvidia,serias tan amable de pasarme en mod del chassis,asi te puedo asesorar mejor,Igualmente ya que decis que se apaga cuando le conectas la antena,fijate si pasa lo mismo cuando le envias señal de video ,como la de un dvd.

Saludos.
12/04/2012 #3


el chasis es 059c la verdad que no he probado con conectar señal de vídeo mañana que retorne a mi negocio lo primero que haré es conectar un DVD si funcionara bien con la señal del DVD que tendría que revisar
13/04/2012 #4

Avatar de elgriego

Hola, Por empezar Habria, que ver si ,la falla no se produce ,cuando hay mucha imformacion en la pantalla,es decir cuando aumenta la corriente de haz,quizas un mal funcionamiento en esta etapa ,provoque la falla,otra cosa que podrias hacer ,es aumentarle el scren ,cuando esta sin antena y ver si se sigue apagando.

Saludos.

Pd Necesitas el circuito ?
15/04/2012 #5


Te agradesco por el tip de informacion mañana mismo lo voy a llevar a cabo
15/04/2012 #6


cesaruvidia dijo: Ver Mensaje
Buenas noches me ha llegado a mi taller un tv Lg modelo 21fu1rl-ls con el siguiente daño prende normalmente luego de unos minutos se apaga, cuando lo prendo sin antena se queda prendido normal lógico que en la pantalla se ve lluvia, al conectar la antena al tv se apaga enseguida e revisado filtros y los e cambiado en la fuente y horizontal e medido voltajes en el horizontal y la fuente tanto en stambyte como encendido y para mi esta normal e querido ver en el Ic. de jungla la protección y no la ubico de pronto alguien sepa en donde esta o alguien sabe de esta falla para que me ayuden .
Gracias
prueba en cambiar el condensador de la fuente
01/02/2013 #7


Se que a pasado mucho tiempo,, quisiera saber si lo has solucionado...Pues me pasa lo mismo con un tv igual y estoy desorientado...
¡Que pruebas realizastes?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.